• 0
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

50GB kostenloser Online-Speicher für LG-Smartphones

Was denkt ihr über dieses Angebot?   273 Stimmen

  1. 1. Was denkt ihr über dieses Angebot?

    • Coole Sache - Ich bin sofort dabei!
      147
    • Ganz interessant - ich schau es mir mal an!
      117
    • Ist ganz nett, bin aber eher abgeneigt!
      4
    • Nein - Das ist gar nichts für mich!
      5

Bitte melde dich an oder registeriere dich um in dieser Umfrage abstimmen zu können.

Frage

87 Antworten auf diese Frage

  • 0

Geschrieben

Hab mir gerade auch nen Account über mein P500 angelegt,

allerdings nur die üblichen 5 GB gutgeschrieben bekommen.

Jemand mit dem gleichen Problem? ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Hab mit meinem LG optimus one (original Firmware, kein branding) die vollen 50 GB bekommen.

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben (bearbeitet)

Danke für das Feedback, vielleicht liegts ja an der Custom ROM.

EDIT: UserAgent ist aber ganz normal vom P500.. Komisch...

EDIT II: Habs nochmal vom Market am PC aus installiert und hab die restlichen 45 GB dazu gutgeschrieben bekommen. :-)

bearbeitet von unicycler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Ok - Danke!

Das Sync-Tool wird aber eher etwas ähnliches wie bei der Dropbox sein.

Gruß stp402

Stimmt ja

@mark264

komisch ich weiß wie das installiren des laufwerkes funtioniert. Hab es mittlerweile mit 3 verschiedenen systemen probiert funzt bei allen nicht. Sogar mit nem 2ten lg gings auch nicht.

komisch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Das Problem werden wohl einige haben:

Manchmal lässt sich das Netzlaufwerk hinzufügen, manchmal nicht!

Des Weiteren wird das Netzlaufwerk nach einem Neustart nicht neu verbunden. (Obwohl dies eingestellt ist!)

Wenn man dann nach einem Doppelklick auf das Laufwerk wieder nach seinem Kennwort gefragt wird, wird dieses nicht angenommen und man hängt in einer Endlosschleife!

-->Wie gesagt ziehe ich daraus den Schluss, das dies am Anbieter liegt, der wohl einige Restriktionen vorgenommen hat!

Gruß

chimalia

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Bei mir funktioniertes einwandfrei.....

vielen dank für den tip und die anleitung,

Grüße

Mozon:dankescho

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Hallo Mozon,

kommst Du auch noch nach einem PC-Neustart auf das Netzlaufwerk ;)?

Gruß

chimalia

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Ich habe auch das Problem mit der Netzlaufwerkverbindung nach einem Neustart. Da es bei mir über das Netzlaufwerk auch viel langsamer ist, benutze ich es über die Website.:icon_wink

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

@chimalia

Ja komme auch nach dem Neustart rein, ohne Probleme.

Habe mich an die Anleitung von Mark264 gehalten .... alles läuft.

Es is ein Wunder sonst läuft immer alles bei jedem nur bei mir nicht :biggrin:

Grüße

Mozon

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Habe auch nur die normalen 5GB, muss ich irgendwas beachten/machen? Habe mit dem Handy im Market nach "Box" gesucht und das dann heruntergeladen, über den QR-Code hat sich nur der Browser-gestützte Market geöffnet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Hallo

und herzlich Willkommen im Forum!

Wie hast du dich bei Box.net registriert??

Um dieses Angebot nutzen zu können mußt du einen Account via LG-Telefon anlegen.

Das heißt:

  1. Box.net -App via PC-Market oder Market-App installieren
  2. Via Telefon-APP einen Account anlegen.

Somit solltest du die 50GB bekommen.

______________________

Ich habe beim Barcode-Scanner die Auswahl ob ich per Browser oder per Market-App den Link öffnen möchtest.

post-663559-14356877920603_thumb.png

Gruß stp402

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

@ earthian:

Deinstalliere die App, geh mit deinem Computer auf market.android.com und installiere es so auf deinem Gerät.

Danach sollte es auch als LG erkannt werden und es wird auf 50GB "upgegraded".

So war es bei mir zumindest. :-)

Ansonsten habe ich keine Probleme über Windows auf den Space zuzugreifen. Auch nicht nach einem Neustart.

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Danke, die 50GB bekomme ich jetzt angezeigt. Allerdings kann ich über den Explorer keine Daten uploaden, ich habe zwar erfolgreich das Netzlaufwerk verbunden, jedoch bewegt sich der Statusbalken keinen Millimeter. Über die box.net Seite geht das allerdings wunderbar. Woran könnte das liegen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Bei mir ist es sogar noch mehr.

9f9o6ybo.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Bei mir ist es sogar noch mehr.

9f9o6ybo.jpg

Hi,

einen Anzeige-Fehler gibt es bei mir nur im Windows-Explorer:

[attach]105016[/attach]

In der Phone-App ist alles i.O.

[attach]105015[/attach]

Gruß stp402

(btw. vielleicht ist dir ja aufgefallen, dass die daten mit der speicherbelegung deiner internen festplatte übereinstimmen.. ;) )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Oh verdammt :alright:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Super Sache Funktioniert auch aber der upload vom PC ist bei mir sehr sehr Langsam :-(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben (bearbeitet)

Hallo!

Habe die Gelegenheit genutzt und mir die 50GB gesichert.

Allerdings kann ich mir kein Netzlaufwerk einrichten, weder über .net noch über .com .

Über meine beiden eingebundene Geräte LG-P970 und Touchlet X2 , sowie über Firefox habe ich zugriff.

Einrichten lässt sich nur eine Netzwerkressurce ,aber da werden nur meine Ordnernamen angezeigt und keine Ordner.

Vielleicht hat jemand eine Idee was ich falsch mache und kann mir helfen.

LG steem

post-875967-14356879390189_thumb.jpg

Fehler box 1.bmp

bearbeitet von steem

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben (bearbeitet)

Hallo steem,

probiere das Laufwerk mal mit folgendem Pfad zu verbinden:

Bei Benutzerdaten einfach Deine gesamte E-Mail Adresse und Dein Passwort angeben.

Gruß

chimalia

bearbeitet von chimalia

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben (bearbeitet)

Hallo steem,

probiere das Laufwerk mal mit folgendem Pfad zu verbinden:

Bei Benutzerdaten einfach Deine gesamte E-Mail Adresse und Dein Passwort angeben.

Gruß

chimalia

Habe ich gemacht, aber das Ergebnis ist das selbe, wie oben.

steem

Edit: Habe das Problem gelöst, war selber dran Schuld, ich hatte ganz einfach zu viele Windowsdienste deaktiviert. Nun muß ich nur noch aus probieren an welchen es gelegen hat, und welche ich wieder ausschalten kann.

steem

bearbeitet von steem
Mein Problem gelöst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0