Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

Absturz nach Auflegen

12 Beiträge in diesem Thema

Geschrieben

Servuz

Hat von euch noch Jemand folgende Probleme??

Ich kann einen Anruf nicht auflegen, also der Bildschirm ist Schwarz...

Normal sollte sobald ich das Handy vom Ohr nehme, also bewege, auch der Bildschirm angehen!

Das funktioniert nicht...

Über die Aus-Taste kann ich dann den Monitor anmachen und auflegen.

Danach stürzt dann zu 90% das Handy ab und ich muss den Akku rausnehmen und neu Starten.

Kennt das wer??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

sowas in der art habe ich auch ! Ich höre aber noch nicht mal das tuten im hörer !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Niemand ne Idee??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Könnte natürlich verschiedene Gründe haben.

Daher kann man dazu schwer was sagen.

Hast Du irgendein APP laufen, welches damit zusammen hängen könnte?

z.B. FullscreenCaller ID, Vollbild Anrufer ID, HD Caller ID o.ä.

Das könnte dann evtl. schon dazu führen, daß das Handy hängt oder sich sogar aufhängt.

Welchen Launcher hast Du laufen? Sense oder einen anderen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Könnte natürlich verschiedene Gründe haben.

Daher kann man dazu schwer was sagen.

Hast Du irgendein APP laufen, welches damit zusammen hängen könnte?

z.B. FullscreenCaller ID, Vollbild Anrufer ID, HD Caller ID o.ä.

Das könnte dann evtl. schon dazu führen, daß das Handy hängt oder sich sogar aufhängt.

Nein, keine App laufen die damit zusammen hängt...

Scheint ein Handy-Problem zu sein!

Auch Werkseinstellungen halfen nicht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Wenn Du das Telefon schon zurückgesetzt hast und selbst das nicht geholfen hat, wird wohl sicher nur ein Einschicken helfen.

Hoffe, Du hast noch Garantie.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

das denke ich nicht ! Das problem hab ich ja auch ! Kann ja nicht sein, das es im Augenblick sehr viele Leute haben !

Welchen Bootloder hast du drauf ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

das denke ich nicht ! Das problem hab ich ja auch ! Kann ja nicht sein, das es im Augenblick sehr viele Leute haben !

Welchen Bootloder hast du drauf ?

Im Moment das Zurückgesetzte 2.3.5 mit Sense 3.0

nichtmal ne Zusatzapp installiert, trotzdem passiert das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

ne ich meine den Bootloader !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

ne ich meine den Bootloader !

Jetzt mal im Ernst.

Wenn ich mir die Anzahl der Beiträge von peterfox101 ansehe (8 Stk.) schätze ich fast, daß Du ihn mit der Frage jetzt etwas "gestresst" hast. :winknkiss

Seinen Posts zufolge ist sein Handy wohl im "Auslieferungszustand".

Also höchst wahrscheinlich hat er nicht´s in Sachen Root, ROM o.ä. an seinem Handy gemacht.

Auch ich habe mein Handy nicht gerootet o.ä.

Deshalb musste auch ich erst mal nachlesen, was es mit dem Bootloader auf sich hat.

Ähnlich wird es peterfox101 sicher auch gehen. :icon_conf

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Ich schließe mich dem mal an, schick es ein wenns ein Handy ist was keinerlei Veränderungen durch gemacht hat. Liegt entweder an der Kernel

( Grundsoftware ), RadioRom ( verantwrtlich für alle Treiber in Sachen Empfang etc ) oder Hardwarebedingt was ich auch nicht ausschliessen würde.

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Starte ich mit Lautstärke unten + Power kommen folgende Infos:

*****Locked*****

SAGA PVT SHIP S-ON RL

HBOOT-2.00.002

RADIO-3822.10.08.04_M

eMMC-boot

Aug 22 2011, 15:22:13

Ich bin nicht wirklich motiviert es einzuschicken, das ist bereits ein Austauschgerät.

Das erste Desire S hatte einen anderen Schaden.

Danke schonmal für eure Hilfe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0