• 0
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

Accu Weather funktioniert plötzlich nicht mehr

Frage

Geschrieben

Hallo!

Vor einigen Wochen habe ich das Sony Xperia von einer Freundin eingerichtet! Seit gestern funktioniert das integrierte Winter Widget nicht mehr (Accu Weather)! Komischerweise findet dieses Winter Widget auch keinerlei Städte mehr! Kann mir vielleicht jemand helfen? Internetverbindung ist aber da und auch Google Maps findet meinen Standort! Habe das Xperia bereits komplett neu aufgesetzt, das Problem wurde aber damit nicht behoben!

Danke schon mal im vorraus!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

1 Antwort auf diese Frage

  • 0

Geschrieben

Hi Flippi3005 !

Ich hatte mit meinem SE Xperia Pro bis gestern Abend das gleiche Problem. Da wurde trotz WLAN und HSDPA Verbindungen nicht einmal Hamburg gefunden. Inzwischen haben die bei „Accu Weather“ ihre Serverakkus aber anscheinend wieder geladen. Bei mir geht’s jedenfalls wieder.

Also:

Zur Freundin fahren – einstellen – glücklich sein !

Greetinx vom

Toranaga-San

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0