Jump to content
wills91

Akku wird nicht geladen

Hi,

ich habe hier ein kleines Problem.

Und zwar war gestern der Akku von meinem Nexus 7 fast komplett leer und dann habe ich es an die Steckdose gehangen. Nach ein paar Stunden habe ich es von der Steckdose geholt und gemerkt, dass der Akkustand immer noch bei 0 % ist. Ich bin in ein anderes Zimmer gegangen, also an eine andere Steckdose, da hat sich aber auch nichts geändert.

Heute morgen, nachdem es die ganze Nacht geladen hat war der Akku immer noch leer. Es zeigt auch die ganze Zeit an, dass es geladen wird, aber wenn ich es wieder vom Netzteil hole, dann sagt er mir wieder, dass der Akku leer ist.

Hat einer von euch schonmal so ein Problem gehabt und kann mir helfen?

Edit: Wobei ich jetzt dazu sagen muss, dass das Gerät jetzt schon seit mehreren Stunden neben mir liegt und obwohl ich gelegentlich ein bisschen damit rumspiele ist es bis jetzt noch nicht ausgegangen.

bearbeitet von wills91

Einfach mal einen Neustart versucht?

Gesendet von meinem Nexus 7 mit Tapatalk 2

Oder auf Werkszustand zurücksetzen?

Ich empfehle die gepostete Reihenfolge ;)

Gesendet von meinem Nexus 7 mit Tapatalk 2

Hi,

danke schonmal für die Tipps. Ich habe es jetzt mal ausprobiert, aber es hat nichts gebracht.

Was ich entdeckt habe ist, dass wenn ich auf Akku in den Einstellugen gehe, dann steht da: "0% - Unbekannt"

Wenn das Zurücksetzen nichts geholfen hat, würde ich es umtauschen.

Hab das gleiche problem, scheint wohl ein Problem mehrerer User zu sein. Ob es da wohl ein Update gibt?

Jedenfalls keines, dass uns bisher bekannt ist :-)

Bist du auch schon auf 4.2.1?

Jedenfalls keines, dass uns bisher bekannt ist :-)

Bist du auch schon auf 4.2.1?

Ja, bin ich aber keine Abhilfe, werde es zurückbringen

Bei mir ist es erst seit der 4.2.1 aufgetreten. Ich werde heute auch mal zum Saturn laufen und reklamieren.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können


×