Jump to content
  • 0
pheedl

E-Mail Konten lassen sich nach Upgrade auf bada 2.0 nicht einrichten

Frage

Hallo in die Runde,

ich habe folgendes Problem.

Nach einem "fast ungewollten" upgrade von Bada 1.2 auf 2.0 lassen sich die e-mail Konten auf meinem Wave2 GT-S8530 nicht mehr einrichten.

Fehlermeldung: Verbindung zum e-mail server kann aufgrund fehlerhafter serverinformationen nicht hergestellt werden.

Mir ist noch aufgefallen, das bei Verbindungsversuch kein kleiner Pfeil vom 3G+ Zeichen abgeht, liegt da evtl. das Problem.

Ich hoffe mir kann jemand helfen,

Vielen Dank!

0 Antworten auf diese Frage

Es gibt aktuell noch keine Antworten

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können


×