• 0
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

Einrichten des Email Accounts schlägt fehl

Frage

Geschrieben

Hallo zusammen!

Habe mir vor einigen Tagen das LG KP 500 Cookie gekauft. Jetzt mein Problem:

Beim Einrichten des Email Accounts (YahooMail) nennt mir das Telefon am Ende der Einrichtung, wenn ich auf "Verbinden" gehe nach einigen Sekunden "Verbindung fehlgeschlagen". Dies passiert aber auch bei meinen anderen Email Accounts (AOL o. Arcor). Mobilfunkanbieter ist Vodafone (hat Arcor aufgekauft).

Ich habe schon in diversen Internetforen nach einer Problemlösung gesucht, aber nichts gefunden. Vielleicht kann mir hier jemand helfen. Vielen Dank!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

46 Antworten auf diese Frage

  • 0

Geschrieben

Funktioniert denn schon der Internetzugang?

Wenn ja, hast Du dann auch in den E-Mail-Kontoeinstellungen den richtigen/selben Zugangspunkt eingetragen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

du musst die erweiterbaren einstellungen aufrufen und bei den servern die jeweilige benutzerkennung eingeben (neue e-mail einrichten--> erweitert).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Internetzugang funktioniert. Habe die Ein- und Ausgangsserver von Yahoo Mail aus dem Internet. Eingangsserver: pop.mail.yahoo.de Ausgangsserver: smtp.mail.yahoo.de. Ich habe auch schon IMAP versucht, aber dort funktioniert auch nichts. Port 25 bzw 110.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

du musst die sichere verbindung einstellen (dann kommt auch ein anderer port).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Internetzugang funktioniert. Habe die Ein- und Ausgangsserver von Yahoo Mail aus dem Internet. Eingangsserver: pop.mail.yahoo.de Ausgangsserver: smtp.mail.yahoo.de. Ich habe auch schon IMAP versucht, aber dort funktioniert auch nichts. Port 25 bzw 110.

In den Kontoeinstellungen nicht nur auf die richtigen Serveradressen achten, sondern insbesondere auf den richtigen Zugangspunkt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Hallo ich hatte genau das gleiche problem, also vodafone mit yahoomail zu kombinieren.

habs auch nich hinbekommen

Du kannst es aber umgehen indem du dich bei vodafone.de für Mobile-mail anmeldest (kostenlos).

Dort bekommst du dann eine mobile email adresse "deinehandynummer@vodafone.de"

wenn du die eingerichtet hast kannst du in deinem yahoo account die weiterleitung an deine mobile email einstellen.

funktioniert super !

gillt allerdings nur fürs emfangen deiner yahoo mails. Zum versenden musst du dich dann wieder normal übers internet einloggen oder halt emails von deiner neuen vodafone mobil adresse verschicken.

wenn dir das zu kompliziert war meld dich dann kann ich das nochmal schritt für schritt erklären auch mit den einstellungen usw. (z.b. das man die mails komplett angezeigt bekommt und nicht nur den betreff)

viel glück und gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Danke für den Tip. Ich denke, dass werde ich auch machen. Wenn ich es nicht hinkriegen sollte, melde ich mich nochmal. Bis dahin, vielen Dank und schöne Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Danke für den Tip. Ich denke, dass werde ich auch machen. Wenn ich es nicht hinkriegen sollte, melde ich mich nochmal. Bis dahin, vielen Dank und schöne Grüße

Hattest Du denn auch überprüft, ob Du in den Kontoeinstellungen des Mailaccounts den gleichen Zugangspunkt wie im Webbrowser eingestellt hast?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Hallo Zusammen,

ich wollte nur Bescheid sagen, dass ich es nach einer Woche probieren doch noch geschafft habe. Vielen Dank für Eure Hilfe!

LG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Hallo Zusammen,

ich wollte nur Bescheid sagen, dass ich es nach einer Woche probieren doch noch geschafft habe. Vielen Dank für Eure Hilfe!

LG

Wäre schön und eventuell für andere hilfreich, wenn Du verraten würdest, wo der Haken war.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Hallo, für alle anderen, die auch ein Problem mit dem Einrichten des Email Accounts von Yahoo bei einem LG KP 500 Cookie haben. Netzanbieter Vodafone.

Schritt 1: Handy von Vodafone per SMS konfigurieren lassen (genauen Handy-Typ

angeben)

Schritt 2: Einrichten des Email Accounts von Yahoo

Schritt 3: Kontoname: Yahoo

Schritt 4: Mein Name: "Dein Name"

Schritt 5: Benutzername: "Dein Benutzername" z.B. otto_meier@yahoo.de (otto_meier)

ist der Benutzername

Schritt 6: Kennwort: "Dein Kennwort"

Schritt 7: Email Adresse: "Deine Email Adresse"

Schritt 8: Antwort Email Adresse: "Ebenfalls deine Email Adresse"

Schritt 9: Sendeserver: smtp.mail.yahoo.com (oder .de)

Schritt 10: Empfangsserver: pop.mail.yahoo.com (oder .de)

Schritt 11: Max. Empfangsgröße: 300kB

Schritt 12: Mailboxtyp: POP3

Schritt 13: Auf Server speichern?: JA

Schritt 14: Gespeicherte Email in: TELEFON

Schritt 15: ZUgangspunkt: VF DE Web

Schritt 16: Email Abruf: NUR KOPFZEILEN

Schritt 17: Automatisch abrufen: OFF (AUS)

Schritt 18: Erweitert: "Erweitere Einstellungen durchführen"

Schritt 19: Sendeport: 465

Schritt 20 Ausgehend TLS/SSL: ON (AN)

Schritt 21: Empfangsport: 995

Schritt 22: Eingehend TLS/SSL: ON (AN)

Schritt 23: SMTP-Authentifizierung: ON (AN)

Schritt 24: SMTP-Benutzer: Benutzername eintragen, falls nicht automatisch erscheint

Schritt 25: SMTP-Kennwort: Das gleiche Kennwort wie dein Kennwort von Deinem Email

Account

Schritt 26: APOP-Anmeldung: ON (AN)

Genau diese Einstellungen haben mich zum Erfolg geführt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Danke. Prima Anleitung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Ich hab mich einfach an die Anleitung im Handbuch gehalten und es hat auf Anhieb geklappt, Tja es ist eben von großem Vorteil, wenn man lesen kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Ich hab mich einfach an die Anleitung im Handbuch gehalten und es hat auf Anhieb geklappt, Tja es ist eben von großem Vorteil, wenn man lesen kann.

Das ist schön für Dich.

Aber einfach ist das nicht mit jedem E-Mail-Account bei jedem Provider.

Der POP3-Abruf von T-Online-Mail-Konten über andere GSM-Provider/Netze geht z.B. garnicht. Es sei denn,

Du buchst vorher das zusätzliche E-Mail-Paket, was dann aber zusätzliches Geld kostet.

Andere wieder haben gar keinen POP3-Abruf oder haben bestimmte Ports nicht frei u.s.w.

Will nur sagen, sooooooooooooo einfach ist es nun wirklich nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Will nur sagen, sooooooooooooo einfach ist es nun wirklich nicht.

Dann hatte ich wohl nur Glück mit freenet.de ?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Dann hatte ich wohl nur Glück mit freenet.de ?!

Das wollte ich keinesfalls damit sagen. Also alles gut.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Heute muß ich mich auch mal zu diesem thema melden. Leider habe ich auch das Problem, daß ich keine Mails senden kann. Der Empfang von Mails und das Internet funktionieren einwandfrei, aber wenn ich Mails versenden will, streikt mein Cookie :-( Ich habe erst versucht, wie im Handbuch beschrieben die Einstellungen vorzunehmen und dann auch noch mit den Vorschlägen hier verglichen. Außer daß mein Provider Arcor ist, ist bei mir alles indentisch (glaube ich jedenfalls). Wer kann noch helfen???

Viele Grüße

lucky

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Heute muß ich mich auch mal zu diesem thema melden. Leider habe ich auch das Problem, daß ich keine Mails senden kann. Der Empfang von Mails und das Internet funktionieren einwandfrei, aber wenn ich Mails versenden will, streikt mein Cookie :-( Ich habe erst versucht, wie im Handbuch beschrieben die Einstellungen vorzunehmen und dann auch noch mit den Vorschlägen hier verglichen. Außer daß mein Provider Arcor ist, ist bei mir alles indentisch (glaube ich jedenfalls). Wer kann noch helfen???

Viele Grüße

lucky

Wenn nur das Senden nicht funktioniert, wird das sehr wahrscheinlich an fehlender oder falscher SMTP-Authentifizierung liegen. Hast Du sie auf on und die selben Anmeldedaten wie beim Empfang angegeben?

Ob die Verschlüsselung für den Postausgang bei Arcor-Mail auf on sein muss und welcher Port verwendet wird, müsste ich erst nachsehen, gehe aber davon aus, dass Du das richtig hast.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Guten Tag,

ich habe AldiTalk und eine E-Mail-Add. bei yahoo.com (xy@ymail.com)

Wie richte ich den E-Mail Account aufdem Handy ein? FUnktioniert das mit der Anleitung in diesem Thread, nur dass ich die Werte einfach anpassen muss, oder sind das völlig andere Settings dann?

MFG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0