Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

Failed to Boot 1,benötige bitte hilfe

3 Beiträge in diesem Thema

Geschrieben (bearbeitet)

Wollte gestern bei meinem Atrix nach dieser Anleitung einen anderen Bootlader / Rom drauf machen und dabei ist etwas schief gelaufen.Es startet nicht mehr,wenn ich die Lauter Taste beim Start drücke kommen diese Meldungen:

"Failed to Boot1!

Wenn ich die Leiser taste beim Start drücke kommt:

Failed to Boot 1

PurReason Charger

Starting Fastboot Protocol Support

Immer bei 99% bricht die Installation mit RSD Lite mit der Meldung "Fail" ab.

Kann mir bitte jemand kurz mit einer Schritt für Schritt Anleitung helfen?

Diese Datei habe ich genommen:

-1FF-olympus_emara-user-2.3.4-4.5.2A-74_OLE-31-release-keys-signed-rtdach

DANKE

Jetzt habe ich gelesen das es ein Software Brick sein soll,

wie kann ich dies beheben?

So wie ich auch gelesen habe muss ich das Handy mit einer Ladestation laden damit es geflasht werden kann,weil es so nicht mehr Läd,ist das richtig?

Es wäre wirklich nett wenn mir jemand helfen könnte,

ich kann das Handy auch jemanden zusenden des er mir gegen Entgeld

das Atrix wieder zum laufen bringt.

bearbeitet von spezii

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Hat sich erledigt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Wie hast es hinbekommen?

Mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0