Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

Galaxy Ace - Wlan Problem, Browser Schliessen, Kamera-Ton

4 Beiträge in diesem Thema

Geschrieben

Hallo Leute,

hab das Galaxy Ace neu und folgende Issues:

Wlan

-----

Mit dem neuen Samsung Star II meiner Freundin komme ich nicht ins lokal Wlan zuhause (Error: Keine Antwort von AP). Kurz danach hab ich mir jetzt das Ace gekauft und dachte eigentlich das es das Problem des Stars wäre. Aber auch mit dem Ace komm ich nicht in Wlan (Einen Fehlertext sieht man nirgends).

Jetzt hab ich irgendwo gelesen, man soll das Wlan frei zugänglich machen und stattdessen die Mac-Adressen konfigurieren. Ist der Datenverkehr dann aber unverschlüsselt? Hat irgendjemand Wlan Problem mit den Samsung Smartphones? Ich habe einen Telekom 0815-Router also Speedport W700V.

Kamera

-------

Wo bitte kann man den Auslöserton abschalten? Ich finde überhaupt kein Menü wo man Einstellungen zur Kamera vornehmen kann, z.B. std. Bildformat oder Fein/Superfein-Auflösung usw.

Internet-Browser

----------------

Ich habe gelernt, dass man alle Programm mit der Taste unten rechts beendet. Beim Browser geht man aber eine Seite zurück. D.h. wenn ich viel navigiert bin, muss ich x-mal drücken bis sich der Browser schliesst. Das muss doch auch anders gehen.

Vielen Dank für jedwelches Feedback

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Hi,

also mit dem Wlan hab ich keine Probleme.

Nutze ein unsichtbares und verschlüsseltes System auf meiner Fritz Box 7170.

Hast Du evtl. im Router den Punkt "neue Geräte zulassen" gesperrt ?

Das würde das Problem erklären.

Zur Kamera :

Kamara starten, unten Link ist ein Zahnrad das sind die Einstellungen, dann in dem Menü oben auf den Schraubenschlüssel und nach unten auf die 2. Seite blättern.

Da steht dann Auslöseton und wenn Du darauf klickst kannst Du auch "aus" wählen.

Zum Browser :

Ich geh immer wenn ich viele Seiten abgesurft habe auf den linken Botton neben dem Home Screen, dann auf Fenster und klicke alle darin befindlichen zu.

Alternativ mit dem Homebutton raus, Taskmanager auf und unter aktive Anwendungen "Internet" dann beenden.

Gruß Pille

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

@Pillemann01

Danke für die Tipps zur Kamera. Ich trau mich immer nicht diese Symbole am Rand der Kamera zu betätigen, aus Angst gleich eine Einstellung zu ändern.

Auch das mit dem Browser beenden über Taskmanager hab ich mittlerweile auch rausgefunden. Dachte nur, dass wäre irgendwie eine Art 'kill' was vielleicht mal etwas Korruptes hinterlassen könnte, und es gäbe noch eine andere Art.

Zum Wlan:

In der Arbeit komme ich ohne Problem ins Wlan. Muss mal weiter in Foren lesen ;-( Hab auch schon etliche Beiträge für das Problem gefunden, aber in keinem gibts die definitive Lösung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Wenn Du woanders rein kommst dann liegt es an der Routereinstellung.

Guck mal ob Du da die o.g. Einstellung gesperrt hast.

Das wird des Problems Lösung sein.

Gruß Pille

Gesendet mit Tapatalk von Galaxy Ace

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0