• 0
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

Gespräch bricht ab

Frage

Geschrieben

Hallo zusammen

Bei mir werden immer wieder die Gespräche nach ca 10 sek abgebrochen.

(keine Stummschaltung)Hat jemand schon mal sowas gehabt.Laut E-Plus liegt es am Handy.SW S800MCEJC1

Danke schon mal im Voraus

Mingo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

8 Antworten auf diese Frage

  • 0

Geschrieben

ich habs noch nicht erlebt,bei mir laufen bisher gespräche trotz minimaler balken beim empfang sehr gut.

könnte natürlich an deiner firmware liegen,solltest die evt mal updaten auf die neuste.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Das Gespräch bricht "nur" ab und du kannst sofort das handy weiter nutzen oder bootet es nach Abbruch erst neu? (das hatte ich ne zeit lang...)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Ich kann sofort wieder tel.Habe jetzt mal 3G abgeschaltet,bis jetzt geht´s ist aber nicht sinn und zweck.

Mfg

Mingo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Das Problem hatte doch vor einer Weile hier schon einmal jemand... Mal schauen, vielleicht finde ich den Thread. Die Lösung war bei ihm allerdings die gleiche wie bei Dir.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Ich denke es liegt nicht an der FW da es vorher normal funzte.Das Prob.habe ich erst seit einer Woche.

Gruß

Mingo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

:( habe ähnliches problem, entweder hört mich der teilnehmer nicht (ich höre aber bestens) oder die verbindung wird erst blächern und dann bricht sie ab.:crazy:

mfg bestemor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Ich wollte mal fragen ob ihr irgendwas rausgefunden habt?

Bei mir ist das selbe Problem wärend ich telefoniere Umts voller Empfang, nach einer gewissen Zeit wird die Verbindung schlechter, bis sie abbricht. Danach kann ich auch nicht gleich wieder zurückrufen, sondern muss warten bis sich das Umts Netz wieder aufbaut. Habe die Aktuellste Firmware drauf, hat aber auch nichts gebracht. Und Umts benötige ich auch zum Surven.

Ich hoffe das Jemand ne Lösung hat, bevor ich das Teil an die Wand klatsche.:sad:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

push :icon_arro:icon_arro

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0