Handy Forum  

Zurück   Handy Forum > Handy & Tablet Forum > HP Forum > HP Modelle > HP TouchPad Forum

Kostenlose Prepaidkarten mit Startguthaben: o2 Gratisaktion | Simyo Freikarte

App TV Spielfilm zeigt keine Senderlogos mehr [Gelöst]

Dieses Thema wurde im HP TouchPad Forum geschrieben. Solltest Du auch Probleme oder Lösungen zu diesem Thema haben, so nimm doch einfach an der Diskussion teil.
Loading


Handy-FAQ.de bei Twitter Handy-FAQ.de bei Facebook Handy-FAQ.de auf Google Plus

Like Tree3Danke

Antwort
 
Themen-Optionen
Alt 12.12.2011, 14:42   #11
aktives Mitglied
 
ich auch, alles wieder ok.
guzziman ist offline   Mit Zitat antworten
Alt 12.12.2011, 14:42  
Handy-FAQ
Administrator
 
Registriert seit: 01.01.2003
Geschlecht: männlich
System: Mac OSX
Hersteller: Apple
Modell: iPhone
Netz: o2
Beiträge: 10.233
Alt 12.12.2011, 15:29   #12
HF-Mitglied
 
Zitat:
Zitat von guzziman Beitrag anzeigen
ich auch, alles wieder ok.
jep :)
ich auch, alles i.o.
das ging ja schnell
haribo. ist offline   Mit Zitat antworten
Alt 12.12.2011, 18:10   #13


 
Benutzerbild von Palmin
 
Danke Leute!
Palmin ist offline   Mit Zitat antworten
Alt 13.12.2011, 21:31   #14
HF-Mitglied
Threadstarter
 
Hatte das auch bereits gemeldet gehabt und die selbe Antwort erhalten. Schön, dass so schnell reagiert wurde und es nun wieder funktioniert.

Leider ist dabei auch zu Tage getreten, dass die App eine Eintagsfliege war und nicht weiter entwickelt wird, möglicherweise kein Einzelschicksal (aber ich will nicht Schwarzmalen). Jedenfalls vielen Dank für die zahlreiche Unterstützung! Gemeinsam sind wir stark!

Liebe Grüße,
woolfie

PS.: Thread kann als gelöst gekennzeichnet werden.
woolfie67 ist offline   Mit Zitat antworten
Alt 20.09.2012, 12:11   #15
aktives Mitglied
 
geht wieder nicht, hat noch jemand das problem?
guzziman ist offline   Mit Zitat antworten
Alt 20.09.2012, 12:53   #16
HF-Mitglied
 
ja, ich...ist mir gestern auch aufgefallen...allerdings dachte ich, dass sich das TouchPad nur verschluckt hat...aber wenn es bei mehreren auftritt, kann man nur hoffen, dass sich noch jemand zur Bearbeitung des Problem bereit findet...
Dompteur9 ist offline   Mit Zitat antworten
Alt 20.09.2012, 21:22   #17
aktives Mitglied
 
Die Senderlogos fehlen auch bei mir. Ich habe gerade eine Mail an den Herausgeber geschrieben. Adresse steht im Impressum der App. Hatte beim letzten mal auch geholfen. Ich hoffe das es jetzt auch wieder hilft!
momo83 ist offline   Mit Zitat antworten
Alt 21.09.2012, 11:28   #18
aktives Mitglied
 
geht wieder, hatte auch ne mail geschickt und auch schnell antwort bekommen.
guzziman ist offline   Mit Zitat antworten
Alt 21.09.2012, 11:28  
Handy-FAQ
Administrator
 
Registriert seit: 01.01.2003
Geschlecht: männlich
System: Mac OSX
Hersteller: Apple
Modell: iPhone
Netz: o2
Beiträge: 10.233
Antwort

Themen-Optionen