Jump to content
  • 0
hebihebi

i8910 HD - Talkonaut(S60)5.0:Free Download&iPhone Widget

Frage

7 Antworten auf diese Frage

  • 0

Hallo hebihebi

diesmal ein paar Fragen an Dich.

Was genau macht Talknaut? Ist SIP und VoiP teuer? Muss man da Geld aufladen?

kann iCLONE in i8910 eingebunden werden? Und wenn ja wie?

Gruss wünsch Euch allen auch einen guten Rutsch

  • 0

Hallo hebihebi

diesmal ein paar Fragen an Dich.

Was genau macht Talknaut?

Kuckst Du hier:

http://www.talkonaut.com/

Ist SIP und VoiP teuer? Was kostet ein Auto??Muss man da Geld aufladen? Ja z.B. hier..

http://easybell.de/html/Home.12.0.htmll

Wobei ich dafür KEINE WERBUNG machen will..es gibt viele andere VOIP Anbieter! Du kannst dann bei Talkonaut einen oder mehrere Deiner SIP´s eintragen und darüber+Daten 3G oder höher,telefonieren!

Dieses, da ja leider unser tolles Samsung Handy immer noch keinen vollwertigen SIP&VOIP Client an Bord hat! Das Nokia N97 hat diese bereits nachgerüstet. Will nur hoffen, die Samsungianer ziehen nach!

kann iCLONE in i8910 eingebunden werden? Und wenn ja wie?

Mit E-Mail versenden und auf Deinem Handy abrufen+installieren, via PC Suite+Anwendungen installieren, oder via PC in Telefonspeicher auf´s Handy und dann auf´m Handy via Xplorer o.a. anklicken u. installieren. Verstanden?

Gruss wünsch Euch allen auch einen guten Rutsch

Wünsch ich auch :icon_razz!

VG Hebi.

  • 0

gibt's mittlerweile schon bessere Lösungen um VOIP zu nutzen?

  • 0

gibt's mittlerweile schon bessere Lösungen um VOIP zu nutzen?

Versuche Mal das aus der Anlage.

Es ist nicht nur FRING sondern von HyperX-Andy modifiziert.

Läuft allerdings bei mir nicht.

Kommt:

Installation nicht möglich, Komponente bereits verbaut.

Was immer das heißen soll.

Leider haben die großen Samsung Spezialisten uns hängen lassen und/ also kein vollwertiges VOIP von denen in der originalen Soft.

VG hebi.

ANDY´s VOIP fring 4.03(12)_mod.rar

  • 0

Bei mir kommt die selbe Fehlermeldung. Benutze die HX-v5.

Vielleicht liegts daran dass ich vorher schon Fring für das 8910 installiert hatte, die Originalversion funktioniert bei mir aber nur zum chatten, beim Anruf stürzt des Programm ab oder friert ein. Ich hab die Version aber logischerweise deinstalliert bevor ich die HyperX-Version versucht habe.

  • 0

Bei mir kommt die selbe Fehlermeldung. Benutze die HX-v5.

Vielleicht liegts daran dass ich vorher schon Fring für das 8910 installiert hatte, die Originalversion funktioniert bei mir aber nur zum chatten, beim Anruf stürzt des Programm ab oder friert ein. Ich hab die Version aber logischerweise deinstalliert bevor ich die HyperX-Version versucht habe.

Ich nehme an, da die SIP Komponente schon standartmäßig deingebaut ist, dass der Handy deshalb rummeckert.

Unlogisch wäre nur, warum dann Andy solch Soft für uns bereit stellt, weil alle i8910 HD haben die SIP drin.

Habe an ihn schon ´ne Mail geschrieben. Mal sehen, wenn er was sagt.

VG hebi.

HyperX Antwort:

Ohh… das könnte sein

Schauen wir Mal ob Andy da was machen kann.

bearbeitet von hebihebi

  • 0

Oh, das lässt mich wieder hoffen :)

Bitte bitte Rückmeldung wenn du wieder was erfährst! :dankescho

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können


×