Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

iPhone MMS Einstellungen

56 Beiträge in diesem Thema

Geschrieben (bearbeitet)

Wenn ihr Bilder oder Sprachmemos per MMS verschicken wollt müsst ihr in Einstellungen > Allgemein > Netzwerk > Mobiles Datennetzwerk gehen und da unter MMS die Einstellungen eingeben von Euren Provider. Und zuletzt müsst ihr noch Eure Handynummer in Einstellungen > Telefon > Mein iPhone eingeben.

Für alle T-Mobile Kunden > Bitte bei T-Moble anrufen damit ihr die Richtige Konfiguration bekommt. Ihr müsst 2 MMS verschicken bevor es überhaupt mit MMS klappt

Hier die Konfiguration

Vodafone

APN: event.Vodafone.de

Benutzername: leer

Passwort: leer

MMSC: http://139.7.24.1/servlets/mms

Proxy: 139.7.29.17

------------------------------------------------

Vodafone Deutschland (Tethering/MMS)

APN: web.vodafone.de

MMSC: http://139.7.24.1/servlets/mms

Proxy: 139.7.29.17:8080

------------------------------------------------

T-Mobile Deutschland

APN: mms.t-d1.de

User: t-mobile

Passwort: mms

MMSC: http://mms.t-mobile.de/servlets/mms

Proxy: 172.28.23.131:8008

------------------------------------------------

O2 Deutschland

APN: internet

MMSC: http://10.81.0.7:8002

Proxy: 82.113.100.5:8080

------------------------------------------------

Congstar Deutschland

APN: internet.t-mobile

User: congstar

Passwort: congstar

MMSC: http://mms.t-mobile.de/servlet/mms

Proxy: 172.28.23.131:8008

------------------------------------------------

BASE & E-Plus Deutschland

APN: mms.eplus.de

User: eplus

Passwort: mms

MMSC: http://mms/eplus

Proxy: 212.023.097.153:5080

Danach iPhone neu Starten dann klappt es auch

bearbeitet von Eurosplitter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

@eurosplitter,

weisst du zufällig auch die eintellungen für simyo ?

vorab Danke

Gruß Wolfgang

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

kannst die von E-Plus nehmen

viele Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Wenn ihr Bilder oder Sprachmemos per MMS verschicken wollt müsst ihr in Einstellungen > Allgemein > Netzwerk > Mobiles Datennetzwerk gehen und da unter MMS die Einstellungen eingeben von Euren Provider. Und zuletzt müsst ihr noch Eure Handynummer in Einstellungen > Telefon > Mein iPhone eingeben.

Für alle T-Mobile Kunden > Bitte bei T-Moble anrufen damit ihr die Richtige Konfiguration bekommt. Ihr müsst 2 MMS verschicken bevor es überhaupt mit MMS klappt

Hier die Konfiguration

Vodafone

APN: event.Vodafone.de

Benutzername: leer

Passwort: leer

MMSC: http://139.7.24.1/servlets/mms

Proxy: 139.7.29.17

------------------------------------------------

Vodafone Deutschland (Tethering/MMS)

APN: web.vodafone.de

MMSC: http://139.7.24.1/servlets/mms

Proxy: 139.7.29.17:8080

------------------------------------------------

T-Mobile Deutschland

APN: mms.t-d1.de

User: t-mobile

Passwort: mms

MMSC: http://mms.t-mobile.de/servlets/mms

Proxy: 172.28.23.131:8008

------------------------------------------------

O2 Deutschland

APN: internet

MMSC: http://10.81.0.7:8002

Proxy: 82.113.100.5:8080

------------------------------------------------

Congstar Deutschland

APN: internet.t-mobile

User: congstar

Passwort: congstar

MMSC: http://mms.t-mobile.de/servlet/mms

Proxy: 172.28.23.131:8008

------------------------------------------------

BASE & E-Plus Deutschland

APN: mms.eplus.de

User: eplus

Passwort: mms

MMSC: http://mms/eplus

Proxy: 212.023.097.153:5080

Danach iPhone neu Starten dann klappt es auch

Hi also ich habe alles so gemacht und es hat auf meinem alten 3GS auch so funktioniert, nun habe ich ein neues und habe es erneut eingegeben und ich habe auch die auswahl es als mms zu schicken aber es kommt bei dem anderen net an, und ich bekomm von ihm auch keine er hat die gleiche Einstellungen ,

Hoffe mir kann wer helfen ;)

THX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

hallo

gibt es da einen trick wie ich mms mit dem 3gs senden und empfangen kann?

mit der konfiguration für vodafone

Vodafone Deutschland (Tethering/MMS)

APN: web.vodafone.de

MMSC: http://139.7.24.1/servlets/mms

Proxy: 139.7.29.17:8080

klappt es nicht?

?????

grüsse und danke sven

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Konfiguriere alles und geh mal Ende in Einstellungen > Telefon und gib da deine Handynummer ein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

so meine einstellungen unter allgemeine einstellungen_-netzwerk- mobiles datennetzwerk:

mobile daten

apn: web.vodafone.de

benutzername: vodafone

kennwort: vodafone

Per MMS senden

APN: event.vodafone.de

benutzername:

kennwort:

MMSC: http://139.7.24.1/servlets/mms

MMS Proxy 139.7.29.17

max Nachrichtengrösse:

MMS UA Prof URL:

bei den einstellungen unter telefon

mein iphone : ( meine nummer ohne vorwahl)

??? funktioniert nicht

wo ist der fehler???

danke für eure hilfe

grüsse sven

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Ich würde dir vorschlagen das du unter Einstellungen > Allgemein und ganz unter auf Zurücksetzten klickst und da auf Netzwerkeinstellungen > Löschen. Jetzt konfigurierst du es noch mal neu.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

hi danke für die schnelle antwort sind die einstellungen so richtig?

versuch es dann nochmal

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Bist du den überhaupt für das Internet bei dein Provider freigeschaltet oder hast du eine Flat? zu Not ruf bei dein Provider an.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

hi ja habe bei vodafone ne telefon internet flat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

hi

so jetzt gehts habe bei vodafone einen anleitung gefunden

http://www.vodafone.de/images/121.pdf

grüsse sven

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Nun ja solange es hinhaut es ist ja OK.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

danke....hat sehr geholfen...habe eplus und kann endlich mms (en).

:icon_mrgr

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Na siehste das ist doch die Hauptsache

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

o2 klappt mit Unlocked 3GS FW 3.1.2 einwandfrei. Danke!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben (bearbeitet)

Hallo,

ich hab nun ein neverlocked 3gs 32gb mit FW 3.1.3 und darin meine simply-Karte(dnetz).

Ich kann den Punkt nicht finden wo ich die Verbindungsdaten für das mobile Internet eingeben kann.

Unter: Einstellungen > Allgemein > Netzwerk > Mobiles Datennetzwerk finnde ich nur die Punkte:

3G aktivieren an/aus

Daten-Roaming an/aus

Internet-Tethering konfig.

(Wenn ich darauf klicke sagt man mir ich solle mich an t-Mobile wenden.)

VPN

Wifi

Normal sollte da doch auch der Punkt "Mobiles Internet" sein. Bei mir nicht:-(

Wie aktieviere ich denn nun Tethering? (Ich hab kein Jailbreak und will auch keinen)

Wer kann helfen?

Grüße

bearbeitet von Uliphone

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Bei mir sind die von dir beschriebenen Punkte unter "Netzwerk". Wenn ich dann auf "mobiles Datennetzwerk" klicke kommt:

Mobile Daten:

APN

Benutzername

Kennwort

MMS:

APN

Benutzername

Kennwort

MMSC

MMS-Proxy

Max. Nachrichtengröße

MMS UA Prof URL

Habe Jailbreak 3.1.2, aber sollte da keinen Unterschied geben imo.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

ich werd noch bekloppt...

anfang des monats noch glücklich.....geht mms jetzt wieder nicht oder nur manchmal.

egal ob ich eine foto neu aufnehme oder eines aus dem archiv benutze.....

ich kann nicht nachvollziehen warum es manchmal geht und manchmal nicht.....

habe eplus...einstellungen stimmen... (geht ja manchmal).

hat einer einen tipp?

Ach ja...3gs mit 3.1.2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

grummpfff..

jetzt 20x probiert...ging nix.

dann mal einige sms aus dem handy gelöscht und ein springboard reboot gemacht.-...

jetzt geht es wieder...

was ist das?

sms ordner zu voll?

springboard overload?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0