Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

kein 3G bei lenovo A2107A

13 Beiträge in diesem Thema

Geschrieben

Hallo,

ich bekomme mit meinem A2107A keine Internetverbindung via 3G.

SIM: Pro7-SIM. 3G Empfang wird angezeigt.

MfG:icon_mad:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Vielleicht fehlen die richtigen APN Einstellungen. Probier mal folgendes:

Geh in Einstellungen > Drahtlos und Netzwerke > Mobilfunknetze > Zugangspunkte > Menü (rechts oben) > Neuer APN und trag dort das ein:

Name: ProSieben

APN: event.vodafone.de

Speichere den APN und aktiviere ihn, dann müsste es gehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Vielleicht fehlen die richtigen APN Einstellungen. Probier mal folgendes:

Geh in Einstellungen > Drahtlos und Netzwerke > Mobilfunknetze > Zugangspunkte > Menü (rechts oben) > Neuer APN und trag dort das ein:

Name: ProSieben

APN: event.vodafone.de

Speichere den APN und aktiviere ihn, dann müsste es gehen.

Hab ich ja alles schon probiert (web...., wap...., event....)

Es funktioniert übrigens auch mit meiner fonic-SIM nicht.

Wie gesagt, 3G-Verbindung wird gezeigt - aber Internet geht net!

Habe mir das Teil extra wegen dieser funktion zugelegt - und jetzt klappt

es nicht:icon_mad::icon_mad::icon_mad:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Hat dich das Tab beim einlegen der SIM nach der PIN gefragt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Hat dich das Tab beim einlegen der SIM nach der PIN gefragt?

Ja, die hat es auch angenommen.

SMS-Funktion geht mit fonic auch!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

..und in Einstellungen > Mobilfunknetze ist auch bei Daten aktiviert ein Haken drin?! kopfkratz.gif

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Ja,

alles aktiviert, aber nix passiert!

Es kommt immer: Website nicht verfügbar.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Also das ist schon sehr seltsam... Wenn Sms gehen scheint aber irgendwas zu blockieren.

Gesendet von meinem Galaxy Nexus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Hängt es mit der Version zusammen???

Android-Version: 4.0.3

Kann das vielleicht sein???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Nein das hat keinen Einfluss.

Gesendet von meinem Galaxy Nexus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Hallo,

ist nur eine Kleinigkeit, aber wenn Du

eh schon alles ausprobiert hast, hift das hier wohl auch nicht weiter:

-> Einstellungen -> Datenverbindung -> entsprechende Sim-Karte auswählen.

Man hat ja bei dem Tab mehrere Möglichkeiten, sich die Internet-Option aus zu schalten.

Benutzt Du zwei Sim-Karten?

1. Datennutzung -> Mobildaten ein -> entsprechende Sim auswählen

(hattest Du ja schon)

2. unter "Drahtlos & Netzwerk" -> "Mehr" -> "mobile Netzwerke"

-> 3g-Dienst : 3G aktivieren und ebenfalls die richtige Sim auswählen und aktivieren

3. Zugangspunkte (hattest Du auch schon)

4. und eben dann noch die Datenverbindung auf Ein stellen.

Besteht denn das Problem überhaupt noch und wenn nicht, wie hast Du es gelöst?

Frohe Weihnachten erstmal

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Nach ein paar Anrufen bei der Hotline, die im Grunde aber nix brachten,

habe ich das Tablet wieder auf Werkseinstellung zurückgestellt.

Habe dann OHNE SIM-Karte gestartet, und alles neu eingestellt.

Erst dann habe ich zwei SIM-Karten (FINIC u. Pro7) eingesetzt.

Wieder alles eingestellt und - es funktioniert:blob::blob::blob:

Woran es jetzt definitiv gelegen hat, kann ich nicht sagen.

Jetzt funktioniert auch der Wechsel zwischen beiden SIM-Karten!!!

FROHE WEIHNACHTEN!!!

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Danke für die Rückmeldung. Schön, dass es jetzt klappt. :-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0