Jump to content
  • Ankündigungen

    • Trafalgar Square

      Handy-FAQ sucht neue Moderatoren   01.10.2016

      Wir brauchen dich! Ein Forum kann nur durch die Beiträge der Nutzer am Leben gehalten werden. Aber wie überall, muss es auch Regeln geben, an die sich alle Nutzer halten müssen. Viele neue Nutzer brauchen auch Hilfe, um ihre Frage zu präzisieren. Genau hier kommt ein Moderator ins Spiel. Er ist kein Polizist, sondern eher ein Spielleiter, der darauf achtet, dass sich jeder an die Regeln hält. Ein Moderator erstellt außerdem interessante Anleitungen und Threads, von denen die Nutzer profitieren.     Welche Aufgaben haben Moderatoren? Er achtet auf die Einhaltung der Regeln Er erstellt selbst interessante und wichtige Anleitungen Er unterstützt die Nutzer durch Lösungen oder der Suche danach Er arbeitet zusammen mit seinen Kollegen an Lösungen und Verbesserungen     Welche Voraussetzungen muss ein Moderator mitbringen? Er hat einen freundlichen und angenehmen Umgangston Er hat keine (großen) Probleme mit Rechtschreibung und Grammatik Er arbeitet gerne im Team Er hat genügend Online-Zeit (NEIN, keine 24h/day) Er hat schon einige Beiträge hier im Forum verfasst   Wenn die Kriterien auf dich zutreffen, dann bewirb dich einfach bei einem unserer Mod-Manager.   Also: Trau dich und bewirb dich!  
smartxxl

kein 3G bei lenovo A2107A

Hallo,

ich bekomme mit meinem A2107A keine Internetverbindung via 3G.

SIM: Pro7-SIM. 3G Empfang wird angezeigt.

MfG:icon_mad:

Vielleicht fehlen die richtigen APN Einstellungen. Probier mal folgendes:

Geh in Einstellungen > Drahtlos und Netzwerke > Mobilfunknetze > Zugangspunkte > Menü (rechts oben) > Neuer APN und trag dort das ein:

Name: ProSieben

APN: event.vodafone.de

Speichere den APN und aktiviere ihn, dann müsste es gehen.

Vielleicht fehlen die richtigen APN Einstellungen. Probier mal folgendes:

Geh in Einstellungen > Drahtlos und Netzwerke > Mobilfunknetze > Zugangspunkte > Menü (rechts oben) > Neuer APN und trag dort das ein:

Name: ProSieben

APN: event.vodafone.de

Speichere den APN und aktiviere ihn, dann müsste es gehen.

Hab ich ja alles schon probiert (web...., wap...., event....)

Es funktioniert übrigens auch mit meiner fonic-SIM nicht.

Wie gesagt, 3G-Verbindung wird gezeigt - aber Internet geht net!

Habe mir das Teil extra wegen dieser funktion zugelegt - und jetzt klappt

es nicht:icon_mad::icon_mad::icon_mad:

Hat dich das Tab beim einlegen der SIM nach der PIN gefragt?

Hat dich das Tab beim einlegen der SIM nach der PIN gefragt?

Ja, die hat es auch angenommen.

SMS-Funktion geht mit fonic auch!

..und in Einstellungen > Mobilfunknetze ist auch bei Daten aktiviert ein Haken drin?! kopfkratz.gif

Ja,

alles aktiviert, aber nix passiert!

Es kommt immer: Website nicht verfügbar.

Also das ist schon sehr seltsam... Wenn Sms gehen scheint aber irgendwas zu blockieren.

Gesendet von meinem Galaxy Nexus

Hängt es mit der Version zusammen???

Android-Version: 4.0.3

Kann das vielleicht sein???

Nein das hat keinen Einfluss.

Gesendet von meinem Galaxy Nexus

Hallo,

ist nur eine Kleinigkeit, aber wenn Du

eh schon alles ausprobiert hast, hift das hier wohl auch nicht weiter:

-> Einstellungen -> Datenverbindung -> entsprechende Sim-Karte auswählen.

Man hat ja bei dem Tab mehrere Möglichkeiten, sich die Internet-Option aus zu schalten.

Benutzt Du zwei Sim-Karten?

1. Datennutzung -> Mobildaten ein -> entsprechende Sim auswählen

(hattest Du ja schon)

2. unter "Drahtlos & Netzwerk" -> "Mehr" -> "mobile Netzwerke"

-> 3g-Dienst : 3G aktivieren und ebenfalls die richtige Sim auswählen und aktivieren

3. Zugangspunkte (hattest Du auch schon)

4. und eben dann noch die Datenverbindung auf Ein stellen.

Besteht denn das Problem überhaupt noch und wenn nicht, wie hast Du es gelöst?

Frohe Weihnachten erstmal

Nach ein paar Anrufen bei der Hotline, die im Grunde aber nix brachten,

habe ich das Tablet wieder auf Werkseinstellung zurückgestellt.

Habe dann OHNE SIM-Karte gestartet, und alles neu eingestellt.

Erst dann habe ich zwei SIM-Karten (FINIC u. Pro7) eingesetzt.

Wieder alles eingestellt und - es funktioniert:blob::blob::blob:

Woran es jetzt definitiv gelegen hat, kann ich nicht sagen.

Jetzt funktioniert auch der Wechsel zwischen beiden SIM-Karten!!!

FROHE WEIHNACHTEN!!!

Danke für die Rückmeldung. Schön, dass es jetzt klappt. :-)

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können


×