• 0
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

Kennt jemand die Simyo b.z.w. E+ Internet einstellung?

Frage

Geschrieben

Hallo,

kann mir jemand sagen wie die Einstellung für Simyo sein müßten um E-Mails abrufen zu können. Diese Einstellung habe ich schon Eingetragen bekommen aber immer die Meldung das die Id b.z.w das Passwort falsch wären:

Einstellungen "simyo Internet"

* Zugangspunkt (APN): internet.eplus.de

* IP-Adresse: dynamisch

* Primärer DNS: 212.23.97.2

Sekundärer DNS: 212.23.97.3

* Benutzername: simyo

Passwort: simyo

Vielleicht gibt es auch eine Anleitung. Bin für jeden Tip dankbar.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

10 Antworten auf diese Frage

  • 0

Geschrieben

ja kenne ich, schaust du hier -> Handy-Einstellungen -> http://www.eplus.de/Kunden_und_Service/Informationen_und_Hilfe/Handy-Einstellungen/Handy-Einstellungen.asp

oder

Internet-Einstellungen

Verbindungsname E-Plus Internet

APN internet.eplus.de

Benutzername eplus

Passwort internet

PPP Authentication Type PAP

Erster DNS 212.023.097.002

Zweiter DNS 212.023.097.003

##########################

MMS-Einstellungen

Verbindungsname E-Plus MMS

APN mms.eplus.de

Benutzername mms

Passwort eplus

Authentifizierung Normal (Nicht gesichert)

Port IP-Adresse 212.23.97.153

WAP 1.x proxy port 9201

WAP 2.0 proxy port 5080

MMSC URL http://mms/eplus/

##########################

WAP-Einstellungen

Verbindungsname E-Plus WAP

GPRS-Zugangspunkt (APN) wap.eplus.de

Benutzername eplus

Passwort wap

Authentifizierung Normal (Nicht gesichert)

Homepage http://wap.eplus.de

Port IP-Adresse 212.23.97.9

WAP 1.x proxy port 9201

WAP 2.0 proxy port 8080

##########################

##########################

http://www.simyo.de/de/informieren/mobiles_internet/handy_einstellen.html

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Ich hab das gleiche Problem. Wenn ich die Daten für die Simyo Internet Verbindung eingebe, kommt immer die Meldung das Passwort bzw ID falsch wären. Auch mit den eplus Einstellungen die SigmaTau gepostet hat. Hab sogar schon die Eplus Firmware i900ANHJ2 drauf geflasht komme immer noch nicht ins Internet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

ja kenne ich, schaust du hier -> Handy-Einstellungen -> http://www.eplus.de/Kunden_und_Service/Informationen_und_Hilfe/Handy-Einstellungen/Handy-Einstellungen.asp

oder

Internet-Einstellungen

Verbindungsname E-Plus Internet

APN internet.eplus.de

Benutzername eplus

Passwort internet

PPP Authentication Type PAP

Erster DNS 212.023.097.002

Zweiter DNS 212.023.097.003

##########################

MMS-Einstellungen

Verbindungsname E-Plus MMS

APN mms.eplus.de

Benutzername mms

Passwort eplus

Authentifizierung Normal (Nicht gesichert)

Port IP-Adresse 212.23.97.153

WAP 1.x proxy port 9201

WAP 2.0 proxy port 5080

MMSC URL http://mms/eplus/

##########################

WAP-Einstellungen

Verbindungsname E-Plus WAP

GPRS-Zugangspunkt (APN) wap.eplus.de

Benutzername eplus

Passwort wap

Authentifizierung Normal (Nicht gesichert)

Homepage http://wap.eplus.de

Port IP-Adresse 212.23.97.9

WAP 1.x proxy port 9201

WAP 2.0 proxy port 8080

##########################

##########################

http://www.simyo.de/de/informieren/mobiles_internet/handy_einstellen.html

Hallo,

Ich hab Base. Wenn Ich die Einstellungen eingebe die du gepostet hast, kommt immernoch die Meldung dass ID oder PW falsch ist, oder Ich den Authentifzierierungstyp ändern soll.

Wie kann Ich den Authentifizierungstyp auf PAP ändern?

wo finde Ich die Einstellung...?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Unter Settings / GPRS Authentication. Dort Verbindugn auswählen, Button Edit und dann den Type ändern.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

DAS, war super. Danke.

Wie war mit denn Wald und den Bäumen ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Unter Settings / GPRS Authentication. Dort Verbindugn auswählen, Button Edit und dann den Type ändern.

Danke, Danke Danke!

Das war die fehlende Einstellung.

Finde Ich komisch, dass das nirgends (bis auf hier) erwähnt wird, dass man den Authentifzierungstyp noch umändern muss.....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Ich krieg das nicht hin........... Hat niemand nen Screanshot? Es sind einfach zu viele Einstellungen. Vor dem Update hat´s einwandfrei funktionieret, da mein Handy die Einstellungen automatisch eingestellt hat. Jetzt hab ich ne Menge Verbindungen eingerichtet und bekomme die nicht mal mehr gelöscht. Die Einstellungen sind für mich Bömische Dörfer. Was zum Beispiel muß ich bei Proxyserver eingeben? Eine Nummer, oder einen Namen? Im nächsten Schritt muß ich eine Nummer eingeben, oder`Bei meinem Sony Ericsson brauchte ich nicht so viele Sachen eingeben und das lief super. Was mach ich falsch? Auf bder Simyo Seite gibt´sb keine Einstelunen, die mir zugesandt werden können. uND ICH BIN WOHL NICHT FIT GENUG; DAS GANZE ZU VERSTEHEN:

iCH WÄRE FÜR JEDE hILFE SEHR DANKBAR:

MfG. Petert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

für windows mobile phones kann man sich generell keine Infos zuschicken lassen, egal bei welchem Provider. Auf der Simyo-Seite findest du aber die Einstellungen, die man manuell eingeben muss. Ich geb immer folgendes ein, sollte funktionierten:

• Datenverbindungen (für MMS, WAP und WEB): Start – Einstellungen – Verbindung – Verbindungen – Erweitert – Netzwerke auswählen befinden. Beispiel

o Simyo Internet (Standardverbindung):

 Name der Verbindung: simyo Internet

 Modem: Mobilfunkverbindung (GPRS)

 Zugriffspunktname: internet.eplus.de

 Benutzername: simyo

 Kennwort: simyo

 Weitere Einstellungen (Erweitert – TCP/IP oder Server: jeweils „vom Server zugewiesene IP-Adresse“ auswählen)

o Simyo WAP:

 Name der Verbindung: simyo wap

 Modem: Mobilfunkverbindung (GPRS)

 Zugriffspunktname: wap.eplus.de

 Benutzername: simyo

 Kennwort: simyo

 Weitere Einstellungen (Erweitert – TCP/IP oder Server: jeweils „vom Server zugewiesene IP-Adresse“ auswählen)

o Simyo MMS:

 Name der Verbindung: simyo MMS

 Modem: Mobilfunkverbindung (GPRS)

 Zugriffspunktname: mms.eplus.de

 Benutzername: mms

 Kennwort: eplus

 Weitere Einstellungen (Erweitert – TCP/IP oder Server: jeweils „vom Server zugewiesene IP-Adresse“ auswählen)

Zusätzlich unter Start – Einstellungen – Verbindung – GPRS-Authentifizierung bei allen drei GPRS-Verbindungen die „PAP“-Authentifizierung auswählen.

Zusätzlich unter Start – Messaging – Messaging – Menü – MMS-Optionen - Profil folgende Einstellungen tätigen:

 Aktiviertes Profil „simyo MMS“

 MMS-Profil: simyo MMS

 MMSC: http://mms/eplus

 Datenprofil: simyo MMS

 Gateway: WAP 2.0

 IP-Adresse: 212.23.97.153

 Anschluss: 5080

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Hey Danke. Das war genau das, was ich brauchte. Jetzt funktioniert es. Und ich hatte überall die ganzen Servernummern eingegeben. Muß ja garnicht sein.........

Vielen Dank noch mal ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

hatte auch länger gebraucht und mir dann gleich alles notiert ;)

freut mich wenn alles funktioniert hat! *g*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0