Jump to content
  • Ankündigungen

    • Trafalgar Square

      Handy-FAQ sucht neue Moderatoren   01.10.2016

      Wir brauchen dich! Ein Forum kann nur durch die Beiträge der Nutzer am Leben gehalten werden. Aber wie überall, muss es auch Regeln geben, an die sich alle Nutzer halten müssen. Viele neue Nutzer brauchen auch Hilfe, um ihre Frage zu präzisieren. Genau hier kommt ein Moderator ins Spiel. Er ist kein Polizist, sondern eher ein Spielleiter, der darauf achtet, dass sich jeder an die Regeln hält. Ein Moderator erstellt außerdem interessante Anleitungen und Threads, von denen die Nutzer profitieren.     Welche Aufgaben haben Moderatoren? Er achtet auf die Einhaltung der Regeln Er erstellt selbst interessante und wichtige Anleitungen Er unterstützt die Nutzer durch Lösungen oder der Suche danach Er arbeitet zusammen mit seinen Kollegen an Lösungen und Verbesserungen     Welche Voraussetzungen muss ein Moderator mitbringen? Er hat einen freundlichen und angenehmen Umgangston Er hat keine (großen) Probleme mit Rechtschreibung und Grammatik Er arbeitet gerne im Team Er hat genügend Online-Zeit (NEIN, keine 24h/day) Er hat schon einige Beiträge hier im Forum verfasst   Wenn die Kriterien auf dich zutreffen, dann bewirb dich einfach bei einem unserer Mod-Manager.   Also: Trau dich und bewirb dich!  
sued-berlin

lade probleme

Hatte massive Probleme beim laden.

Manchmal hat das Handy garnicht über Nacht geladen, manchmal war es 12 std später nur 30 Prozent voller...oder es hat sich bei Benutzung am lade Kabel langsam entladen.

Meiner Meinung gab es nur 2 möglichkeiten: a Handy verbraucht mehr als rein kommt. b buchse defekt. Hab 5 micro lade Geräte zu Hause also daran kann es nicht liegen.

Jetzt war ich gestern im Shop hab alles wieder original geflasht und dort lädt es einwandfrei...

Kann es vll an der omega Rom liegen, die ich drauf hatte?

Wenn es mit der Org. Rom normal läd, dann liegt es mit 99% an der Omega Rom oder am Kernel der Rom!;)

ja aber noch kein anderer hatte dieses Problem bei der Omega Rom und mehere 100 haben sie drauf:/

Das ist schon möglich, dass man manchmal ganz alleine ein Problem hat, ist zwar selten, dennoch so wie sich jeder Kernel bei jedem anders verhählt kann es auch sein dass die Rom bei vielen super läuft und bei anderen Probleme verusacht.

Lg

P.S. Es gibt genug andere gute Roms ;)

Guten Morgen,

set gesternn lädt mein Akku sehr langsam. Hatte das S3 morgens, wie gewohnt, vom Netzteil entfernt und es ist mir erst gegen 11 Uhr aufgefallen, dass ich plötzlich nur noch 35 Prozent Akku hatte. Abends waren es noch 13. Zuhause habe ich es dann wieder ans Ladegerät angeschlossen und hatte das Gefühl , dass es nur ganz langsam lädt. Heute morgen hat sich das bestätigt - 87 Prozent nach 12 Stunden Ladezeit. Der Netzstecker war ziemlich warm.

Was kann defekt sein? Der Akku oder das Netzteil?

Achso, habe weder gerootet, noch geflashed. Firmware ist aktuell.

Lade mal mit dem USB Kabel am Rechner. Dann weißt Du zumindest erst mal, ob Dein Ladegerät eine Macke hat. Wir dann der Akku auch nicht voll, könnte es der Akku selber sein oder noch schlimmer das Handy selber.

Hm, Danke für Deine Antwort.

Habe es gestern im Auto getestet, da hatte ich den Eindruck, es ging schneller. Über Nacht hat es auch wieder auf 100% geladen......muß das Ganze mal noch weiter beobachten. Komisch, komisch!

Habe die App GSam Battery Monitor und die zeigt mir und die zeigt mir unter "Screen" 00:08:23 eine Power von 74,2% an. Ist das normal, dass der Wert für das Display so hoch ist? Die App gibt mir den Hinweis, die Helligkeit und das Screen-Timout zu reduzieren - und das, trotz Energiespar-Einstellung?

Guten Morgen,

set gesternn lädt mein Akku sehr langsam. Hatte das S3 morgens, wie gewohnt, vom Netzteil entfernt und es ist mir erst gegen 11 Uhr aufgefallen, dass ich plötzlich nur noch 35 Prozent Akku hatte. Abends waren es noch 13. Zuhause habe ich es dann wieder ans Ladegerät angeschlossen und hatte das Gefühl , dass es nur ganz langsam lädt. Heute morgen hat sich das bestätigt - 87 Prozent nach 12 Stunden Ladezeit. Der Netzstecker war ziemlich warm.

Was kann defekt sein? Der Akku oder das Netzteil?

Achso, habe weder gerootet, noch geflashed. Firmware ist aktuell.

Hallo

Ich habe das Problem jetzt auch schon ein paar mal gehabt, mal lädt es ganz normal, und dann braucht es wieder eine Ewigkeit zum voll werden.

Wenn ich es dann abziehe und wieder dran stecke lädt es meistens normal schnell.

Wenn ich in den Einstellungen unter Akku gehe steht hinter den laden AC was bedeutet das?

Original VD Firmware

bearbeitet von Abasti1

Was "AC" in Worten heisst, weiß ich auch nicht, aber es scheint die Quelle zu sein, über die Du Deinen Akku lädst. "AC" ist beim Anstecken an der Steckdose zu lesen, beim Laden über den PC steht dahinter "USB".

AC steht für Wechselstrom

Gesendet von meinem Xperia S mit Tapatalk 2

"Rosenstern"

Das Display hat eine hohe Stromaufnahme und der Wert ist normal für diese Displaygröße. Bei mir sind ähnliche Werte.

Ich habe das laden jetzt mal beobachtet, unter Einstellungen, Akku kann man die lade und entlade kurve einsehen.

Bis 85% lädt es richtig schnell, die letzten 15% dauern bei mir ca. eine St.

Ist das bei euch auch so? :?:

Gruß

ABasti

Das ist völlig normal und wird von der Ladeelektronik im Handy selber gesteuert.

Das ist völlig normal und wird von der Ladeelektronik im Handy selber gesteuert.

Danke für die Aufklärung, dachte schon da währe etwas defekt.

:wave:

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können


×