Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

LG Optimus Speed ICS 4.0.4 v30a NVFlash ink. Root u. CWM

221 Beiträge in diesem Thema

Geschrieben

kommt drauf an was du machen willst,ohne Root,kannst du z.B keine Überflüssigen Apps löschen.

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Ist die Frage was das Löschen bringt und was man als unnötig erroiert..

Und wieviel Performance das bringt..

Was ist schon unnötig?:icon_mrgr

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Hi,

ich wollte gerade die 30A flashen. Wo bekomme ich die passende BB 30A her?

Momentan läuft die 28G 2nd von Stefan G.

Danke und Gruß

Stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Bitte schön :)

Flashen musst es via Smartflash.

Baseband_v30a_EUR.rar

4 Personen gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Wow das ging aber schnell :-)

Vielen Dank!!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Vielleicht auch in den ersten Post? Das Baseband meine ich?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Moin,

also installierte Apps die ich nicht haben will, deinstalliere ich eigentlich mit TitaniumBackUp. Klappt eigentlich immer ganz gut.Nur bei einigen Apps wie,

Google-Play-Books

Google-Play-Movies

RemoteCall-Service

versagt auch TitaniumBackUp. Mist!

Per ES DateiExplorer den folgenden Pfad suchen

Telefon/Data/app-system

hier kann man diese Apps einfach löschen, danach neustarten und wech sind sie.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

kann mir jemand sagen wo ich das smartflash tool finde :D ? finde keine passende Anleitung dazu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Schitte bön xD

Smartflash.rar

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

danke dir :)

also bislang läuft bei mir alles fehlerfrei, ohne dass ich das baseband geändert haben, aber das geschiet dann jetzt erstmal ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Beim mir läuft es auch ohne Probleme, dank der hilfreichen Anleitung von MetaIIica :danke: .

(Bin von der v28g umgestiegen)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Hab jetzt auch die V30a drauf bis jetzt alles im grünen bereich nur manchmal etwas träge aber hält sich in grenzen ;) Hab noch ein kleines problem und zwar funktioniert die APP LG Touch Key/LD nichtmehr unter ICS. Jetzt meine frage: kann ich iwie die helligkeit von den touch keys unten verändern? Ins hidden menue komm ich übrigens mit dem alten code auch nichtmehr :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

build.prop Tweaks sind nun auch drin... wunderbar :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Mein Handy wird immer noch nicht von Smartflash erkannt :(

Momentan läuft es mit Unbekannter Baseband auch :P

COM Port bleibt leer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

welche RIL nehm ich für das rom eig?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Es gibt ne 1130 RIL/ eine V30A RIL

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

wo bekomm ich die denn her? entschuldige bitte meine unwissenheit^^ achja ich wollte mich noch bedanken für die rom läuft alles tiptop bis jetzt. hab nur noch eine frage wie man systemapps wie google books oder so löschen kann weil mit es explorer geht es nicht trotz root :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

das mit dem löschen funktioniert bei mir auch nnicht über den Explorer. mir ist aus unbekannten Gründen das Handy 3 mal einfach so aus gegangen. einmal als ich Benchmark laufentfernt lassen wollte, einmal einfach so ohne das irgendetwas lief und zuletzt als ich das Ladegerät angeschlossen hab und mein Handy wieder benutzen wollte:\ merkwürdig...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

hast du auch ne antwort auf Post 52 zufällig? ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0