• 0
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

Navi meldet Speicher voll!?

Frage

Geschrieben

Hallo zusammen,

habe leider über die Suche leider nichts gefunden...

Wenn ich mein X6 als Navi verwenden will bring es die Meldung "Speicher voll Programm beenden (oder so ähnlich)" wenn ich dann mit OK bestätige gehts normal weiter...

Kann mir da jemand helfen welcher Speicher das ist und wie man den löscht?

DANKE schon mal für Eure Hilfe!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2 Antworten auf diese Frage

  • 0

Geschrieben

@Hans18

Das dürfte der "Ram"- (Cache) Speicher sein!.

Wenn in den zuviele Information abgelegt werden, kommt es schnell zu der "Speicher voll" Meldung!.

Versuche mal dein "X6" Ab-und wieder ein zu Schalten, sollte das Problem lösen!.

Dadurch sollte der "Cache" Speicher auch geleert werden!.

Hoffe der Tipp hilft dir weiter!.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Guter Tipp!

DANKE :wave: hat funktioniert bzw. jetzt funktioniert es wieder!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0