Handy Forum  

Zurück   Handy Forum > Handy & Tablet Forum > Google Nexus Forum > Nexus Tablets > Nexus 7 Forum

Kostenlose Prepaidkarten mit Startguthaben: o2 Gratisaktion | Simyo Freikarte

Lagg beim Einschalten?

Dieses Thema wurde im Nexus 7 Forum geschrieben. Solltest Du auch Probleme oder Lösungen zu diesem Thema haben, so nimm doch einfach an der Diskussion teil.
Loading


Handy-FAQ.de bei Twitter Handy-FAQ.de bei Facebook Handy-FAQ.de auf Google Plus

Antwort
 
LinkBack Themen-Optionen
Alt 20.12.2012, 14:53   #1
Power-Mitglied
 
Benutzerbild von TommiH
 
Lagg beim Einschalten?

Moin,

kennt jemand das Problem, das das Nexus7 beim Einschalten (aus dem komplett ausgeschalteten Zustand) rund 10 Sekunden braucht bis es angeht?
Normal sind doch so eher 2-3 Sekunden - scheint irgendwas mit dem Wlan zu tun zu haben, mit ausgeschaltetem Wlan geht es 'normal'.

Any ideas?

Tommi
TommiH ist offline   Mit Zitat antworten
Alt 20.12.2012, 14:53  
Handy-FAQ
Administrator
 
Registriert seit: 01.01.2003
Geschlecht: männlich
System: Mac OSX
Hersteller: Apple
Modell: iPhone
Netz: o2
Beiträge: 10.233
Alt 20.12.2012, 14:56   #2
Ehren-Mitglied
 
Benutzerbild von flatflo
 
Welche Firmware hast du drauf (Version)?

Von einem solchen Problem habe ich schon einmal gehört.


Gesendet von meinem Galaxy Nexus
flatflo ist offline   Mit Zitat antworten
Alt 20.12.2012, 16:16   #3
Power-Mitglied
Threadstarter
 
Benutzerbild von TommiH
 
Kann ich dir nicht sagen, ich muss noch überlegen ob ich das Gerät kaufe

Es scheint eine SystemAPP zu geben die das verursachen kann - ich vermute mal ein Timeout/eine Sync-Geschichte (Google Currents). Der Verkäufer meint, das nach Update dieser APP das Problem erledigt ist.
Kann ich mir zumindest technisch gut vorstellen.

Tommi
TommiH ist offline   Mit Zitat antworten
Alt 20.12.2012, 16:26   #4
Ehren-Mitglied
 
Benutzerbild von flatflo
 
Achso, du hast es nicht in den Händen

Zwar nicht direkt dein Problem, aber sicherlich interessant

Nexus 7 startet nach dem Herunterfahren nicht mehr !!!
flatflo ist offline   Mit Zitat antworten
Alt 20.12.2012, 16:34   #5
Power-Mitglied
Threadstarter
 
Benutzerbild von TommiH
 
Also so wie sich das für mich liest, scheint es wirklich einige APPs zu geben, die die normale Funktion (Hoch/Runterfahren) beeinflussen können, aber in der Regel ist es zu bereinigen, wenn man die APP deinstalliert.

Auch Beitrag 14 finde ich sehr aufschlussreich, das war ja auch hier die Überlegung.

Ich denke also, das ist ein APP/OS-Problem, was, wenn es wirklich wieder auftauchen sollte, an den installierten Programmen liegt - ergo kein Kaufhindernis.

Ich werde es tun und morgen abend das Gerät einsammeln
Dann bin ich ja mal sehr gespannt, was das Teil so taugt.

Tommi
TommiH ist offline   Mit Zitat antworten
Alt 20.12.2012, 16:44   #6
Ehren-Mitglied
 
Benutzerbild von flatflo
 
Jo, mach das

Das Problem hatte ich selber noch nicht. Kurios ist es allemal
flatflo ist offline   Mit Zitat antworten
Alt 20.12.2012, 16:44  
Handy-FAQ
Administrator
 
Registriert seit: 01.01.2003
Geschlecht: männlich
System: Mac OSX
Hersteller: Apple
Modell: iPhone
Netz: o2
Beiträge: 10.233
Antwort

Hat Dir der Beitrag gefallen? Dann teile es doch deinen Freunden auf Facebook, Twitter und G+ mit!

Stichworte
einschalten, lagg

Zurück   Handy Forum > Handy & Tablet Forum > Google Nexus Forum > Nexus Tablets > Nexus 7 Forum


Sofort abstauben! Kostenlose Prepaidkarten mit Startguthaben: o2 Gratisaktion

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are an



Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lagg beim Speichern von Videos ? Kratos46 Samsung S8500 Wave Forum 2 01.02.2011 06:57
Probleme beim Einschalten hille6 HTC HD2 Forum 9 07.06.2010 20:12
Probleme beim Einschalten focus01 Nokia 5800 Forum 31 15.03.2010 12:04
Patch und lagg KnaTzY LG KM900 Arena Forum 5 12.07.2009 18:45
Sendebericht einschalten beim V3i,wie??? huebi Motorola Forum 7 30.04.2007 10:31




Alle Zeitangaben in WEZ +2. Es ist jetzt 10:42 Uhr.