Jump to content
  • Ankündigungen

    • Trafalgar Square

      Handy-FAQ sucht neue Moderatoren   01.10.2016

      Wir brauchen dich! Ein Forum kann nur durch die Beiträge der Nutzer am Leben gehalten werden. Aber wie überall, muss es auch Regeln geben, an die sich alle Nutzer halten müssen. Viele neue Nutzer brauchen auch Hilfe, um ihre Frage zu präzisieren. Genau hier kommt ein Moderator ins Spiel. Er ist kein Polizist, sondern eher ein Spielleiter, der darauf achtet, dass sich jeder an die Regeln hält. Ein Moderator erstellt außerdem interessante Anleitungen und Threads, von denen die Nutzer profitieren.     Welche Aufgaben haben Moderatoren? Er achtet auf die Einhaltung der Regeln Er erstellt selbst interessante und wichtige Anleitungen Er unterstützt die Nutzer durch Lösungen oder der Suche danach Er arbeitet zusammen mit seinen Kollegen an Lösungen und Verbesserungen     Welche Voraussetzungen muss ein Moderator mitbringen? Er hat einen freundlichen und angenehmen Umgangston Er hat keine (großen) Probleme mit Rechtschreibung und Grammatik Er arbeitet gerne im Team Er hat genügend Online-Zeit (NEIN, keine 24h/day) Er hat schon einige Beiträge hier im Forum verfasst   Wenn die Kriterien auf dich zutreffen, dann bewirb dich einfach bei einem unserer Mod-Manager.   Also: Trau dich und bewirb dich!  
funer

Probleme nach flash auf 7.8

Hallo Leute,

habe gestern mein 800 mittels Navifirm auf 7.8 geflasht.

Hierfür habe ich die RM801_059L7F7 DE ohne branding genutzt... soweit so gut!!!

Jetzt habe ich aber zwei wirkliche Probleme..

1. Ich kann angerufen werden, aber wenn ich anrufen möchte, kommt nur ein besetzt zeichen... nein die nummer ist nicht besetzt, und nein, ich habe keine prepaid karte wo kein guthaben drauf ist, sondern all flat von blau.de.

2. Wenn ich in den Einstellungen/Netz versuche die rufumleitung zu deaktivieren, in der meine rufnummer steht, zeigt er folgende Fehlermeldung...

SS Error Status.

Ich weiß nun nicht ob beide Probleme zusammen hängen, und wie ich das Problem mit dem nicht anrufen können lösen kann, und hoffe einer von euch kann helfen!?

Grüße

funer

@funer

Zwei Möglichkeiten, die mir gerade in den Sinn kommen!.

1,) Versuche mal dein Lumia OHNE Sim-Karte zu Starten, danach normal mit der Sim.

Könnte helfen!.

Oder:

2,) Setze dein Lumia zurück, da allerdings, muss es wieder neu eingerichtet werden.

Hilft aber in den Meisten Fällen auch!.

3,) Möglichkeit ist, dass das Flashen nicht sauber durchlaufen ist.

Da einfach nochmal Flashen.

@ Rasputin56,

danke Dir erstmal für Deine schnelle Antwort :)

So ich habe nochmal gegooglet und bin für meinen ersten Fehlerpunkt auf folgende Lösung gestoßen...

Habe die APN Einstellungen meines Anbieters mal manuell eingegeben, und siehe da, es funzt!!!!

Jetzt bleibt nur noch das Problem mit Punkt zwei, der SS Error Status Meldung...

also bei mir läßt sich die Rufweiterleitung nicht deaktivieren, geschweige denn die Rufnummer ändern... ist immer meine Handynummer drinn.

Grüße

funer

@funer

Versuche mal dies!: Telefonhörer- Kachel> "..." Einstellungen> da müsste auch ein Schalter zum Ausschalten der Rufumleitung sein!.

Auf meinen Lumia ist er da!.

@funer

Versuche mal dies!: Telefonhörer- Kachel> "..." Einstellungen> da müsste auch ein Schalter zum Ausschalten der Rufumleitung sein!.

Auf meinen Lumia ist er da!.

Ja..... das klappt!!!

Danke Dir :)

Hm, aber taucht diese Fehlermeldung unter Einstellung/Netz usw. auch auf, ist das ein Bug???

@funer

Bei meinen taucht keine Fehlermeldung auf, wenn ich auf --> Menü> Einstellungen> Netz> Gehe.

Da wird nach den Netzeinstellungen gesucht, danach kommt die Option: Anklopfen, Rufumleitung zum ein- oder ausschalten.

Hi

Habe die Telekom 7.8 geflasht

Unter Netz habe ich auch das Problem.

Bei mir steht meine Handy nummer drin, aber inkl. ppp.

Warum auch immer.

Wenn ich meine Handy Nummer dann richtig eingebe bekomme ich ne Fehlermeldung.

Ne Festnetz nummer wird akzeptiert.

Wenn ich dann aber raus gehe und Netz wieder neu öffne, ist die rufumleitung wieder aktiviert.

Wenn ich aber über Telefonhörer- Kachel> "..." Einstellungen> gehe, ist rufumleitung aber deaktiviert...

Schon komisch

bearbeitet von schnuffy1de
ergänzt

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können


×