Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

[ROM] 22-Sep ● OS 7.8 ● Deepshining v7.8 'NokiaLove' ● Devstore8

114 Beiträge in diesem Thema

Geschrieben

Geht bei euch noch Zune verbindung ?

Edit : Erlediegt Habe zune noch mal neu drauf gehauen !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

bei mir hat zune auch nicht funktioniert erst beim dritten mal ab es geht wieder!

Nach einen Tag des Testen(Musik,sms,inet,chatten usw.) muss ich sag keine weiteren fehler aber mir kommt es vor als läuft es langsamer, bei euch auch

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Bei mir lief Zune von Anfang an ohne Probs, läuft nach wie vor(klopf klopf).

Ob die ROM langsamer ist, kann ich nicht bestätigen, ist mir nicht aufgefallen.

Allerdings, läuft bei euch Adv. Config eigentlich wie es soll??

Außer die Standards Themen (Farben) kann ich keine neuen erstellen. Bei Sounds Tiles ist bei mir auch Tote Hose.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Kommt drauf an was drauf hattest vorher NextGen is auf jeden fall schneller ! Die sollten auch die nächsten tage eine Rom raus bringen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Ich hatte vorher auch eine Deepshining drauf, aber ganz ehrlich ich merke da kaum Unterschiede was die Geschwindigkeit an betrifft.

Was die Adv. config an betrifft, ist das bei euch auch so, daß man praktisch mit der App nix anstellen kann?

Naja, mal schauen was die Nextgen so bringt, große Unterschiede wird's wohl kaum geben. Denke ich ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Also mal extra nach geschaut bei mir funktioniert adv.tool auch nicht komplett nutzlos aberes gibt ja mehr als genug Farben zur Verfügung.:D

Aber mal zum Thema langsam es ist schon merkbar wenn man ne nexgen+ vorher hatte und jetzt die deepshining ich merke es nur beim öffnen von apps oder beim runter scrollen da zittert es ein bisschen also sprich Handy kommt nicht hinterher wenn was schnell gehen soll:)

Aber sonst OK.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Also falls es einer schneller sieht als ich, dann immer raus mit der Info! :rockout:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Also falls es einer schneller sieht als ich, dann immer raus mit der Info! :rockout:

Also, schneller als du ist hier keiner....:klatsch::klatsch::klatsch:

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Bei was wenn ich fragen darf ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Guten morgen Leute aus dem Forum!

Und weis jemand was neues?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Noch hat sich nichts getan.

*Hier* könnt ihr es selber sehen.

Aber das Rom wird schon kommen :eusa_shhh

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Also, ich hatte vor dem WP 7.8 Deepshining drauf, aber jetzt bin ich total spitz (wie Bleistift) auf das neue Nextgen+ ROM. Kann es kaum abwarten...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

ja Afek ich bin auch spitz will haben endlich

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Hoffentlich ist das ein gutes Zeichen, daß die Entwickler sich so viel Zeit lassen.

Und die ROM ziemlich ausgereift sein wird. Möglichst ohne Bugs, ne? :eusa_danc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Demnächst werden sowieso bessere Windows Phone 7.8 raus kommen. Dies ist ja glaub ich sowieso erst die erste Version.

Also besser noch etwas abwarten, dann sind die Bugs auch ausgebügelt ;)

Gruß

dennirob

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Ich will aber nicht mehr warten :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Hilfeee....htc titan mit costumrom

--------------------------------------------------------------------------------

Hallo ich hoffe es kann mir jemand helfen...

Habe ein Htc titan

Hab das costumrom deepshing 2.0 wp7.8

Hab das Problem das wenn ich ein Bild gemacht habe dann es auf Facebook hochladen möchte..mit Bilder Hub ..und jeweils die Personen Makieren..stürzt es einfach ab..

Das gleiche wenn ich was hochposte und jemand komentiert kann ich als Benachrichtigung sehen was geschienen wird aber wenn ich auf der Seite bin zeigt er mir die nicht an ...hmm voll doof

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben (bearbeitet)

Das is zwar der HD7 bereich aber das müßte ja nich das Ploblem sein.

reset hast sicher nich gemacht oder ?

Ich versuch es mal bei mir ev. is es ja ein bug!

edit: Bei mir geht es !

bearbeitet von skynet01

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

@ dreamer1981

Du hast *hier* bereits einen Thread veröffentlicht.

Ich bitte dich darum, falls du eine Frage hast, dich nur auf einen Thread zu beschränken!

Danke im voraus!

Gruß

dennirob

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Gibt es was neues?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0