Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

S2 schaltet sich einfach aus...

108 Beiträge in diesem Thema

Geschrieben

Hattest Du denn beim flashen mit pit File Fehlermeldungen (rote Schrift) nach dem flashen beim ersten Reboot ?

Hast Du den Salescode denn auch wieder auf Telekom zurückgestellt ?

Gruß Pille

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Nein ich hatte keine "rote Schrift" und keine Probleme...

Den Sales Code kann ich jetzt irgendwie nicht ändern...

Habe es gestern schon versucht

Der Code: *#272*IMEI# funzt irgendwie nicht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Das mit dem Salescode hab ich mir gedacht.

Auf was steht der denn ?

Gruß Pille

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben (bearbeitet)

Ich habe es jetzt mit dieser App geprüft: Samsung Galaxy S / S2 / S3 CSC

Aktuell ist DTM drauf

Bei Kies wird folgendes Angezeigt:

Softwareaktualisierungen über Kies werden von ihrem Gerät nicht unterstützt

Aktuelle Firmware: PDA:LPM / PHONE:LP7/ CSC:LPF (DBT)

bearbeitet von DeathRace

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Das wäre korrekt.

Ist der Code für Telekom.

Was sagt Kies denn?

Das die aktuellste Firmware drauf ist?

Hast Du statt IMEI auch deine IMEI Nummer da eingetragen?

Edith : DBT ist falsch!!!!

Gruß Pille

Gesendet mit Tapatalk von meinem Samsung Galaxy Note II

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben (bearbeitet)

Das wäre korrekt.

Ist der Code für Telekom.

Was sagt Kies denn?

Das die aktuellste Firmware drauf ist?

Hast Du statt IMEI auch deine IMEI Nummer da eingetragen?

Edith : DBT ist falsch!!!!

Gruß Pille

Gesendet mit Tapatalk von meinem Samsung Galaxy Note II

Bei Kies wird folgendes Angezeigt:

Softwareaktualisierungen über Kies werden von ihrem Gerät nicht unterstützt

Aktuelle Firmware: PDA:LPM / PHONE:LP7/ CSC:LPF (DBT)

Ich denke mal da ich noch DBT drauf habe macht KIES jetzt Probleme...

Habe nochmal *#272*IMEI# versucht... da kommt jetzt folgendes:

Wieso zeigt mir KIES dann was anderes an ?

Was davon stimmt jetzt???

12726615fw.png

bearbeitet von DeathRace

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Das auf dem S2 stimmt.

Deinstalliere mal Kies und installiere das mal neu.

Kies ist eh der größte Mist, wird Dir jeder hier bestätigen.

Gruß Pille

Gesendet mit Tapatalk von meinem Samsung Galaxy Note II

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Ok danke...

Brauche ich jetzt nichts mehr zu machen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Erstmal nicht.

Wenn sonst alles läuft.

Gruß Pille

Gesendet mit Tapatalk von meinem Samsung Galaxy Note II

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Erstmal nicht.

Wenn sonst alles läuft.

Gruß Pille

Gesendet mit Tapatalk von meinem Samsung Galaxy Note II

Heute ist er wieder 3 mal abgeschmiert... mit Telekom Branding...

Also keine ahnung was ich noch machen könnte...

Ich versuche nochmal eine Dreiteilige + PIT zu flashen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Gestern die Dreiteilige I9100XWLPI_I9100XXLPX_I9100DBTLP6_HOME + Pit geflasht und danach einen Wipe gemacht...

Handy ist grade wieder ausgegangen...

Gibt es noch eine Möglichkeit was ich vll. noch machen könnte?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Mal ne Frage:

Hattest du mal Probleme mit Starkem Akku- Verbrauch oder so was in der Art? Oder einfach nur Reboots?

Könnte auch mit einem Hardeare defekt zu tun haben.

Oberes Problem könnte auf das USB - Connector Board zurück zuführen sein.

Aber ich an deiner Stelle würde es an die Telekom zurücksenden, da du es ja erst gerade erhalten hast.

Counter Steht ja auf 0 richtig?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Gestern habe ich den Akku meiner Freundinn rein gemacht (sie hat noch nie einen Absturz) Heute Mittag ist meine Handy wieder aus gegagen.

Also mit dem Akku ist alle in Ordnung

Nein mit Starkem Akku- Verbrauch habe ich keine Probleme.

Es sind keine Reboots , das Handy geht mehrmals am Tag einfach aus.

Counter ist auf 0..

Auf was soll ich noch achten bevor ich es der Telekom bringe?

Ich habe grade mit dem Telekom Kundencenter telefoniert, die haben gemeint dass es wahrscheinlich ein Software-Fehler sei... lol.. Und ich solle es in ein Telekom Shop bringen da das mit der Post nicht möglich ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Original FW drauf und Counter 0

Mehr nicht.

Würde aber Daten von der internen SD löschen und falls vorhanden SD Karte entfernen.

Gruß Pille

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Der Counter ist bei mir immer auf 0 gewesen... obwohl ich schon 3 mal geflasht habe...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Counter geht nur mit Rooten hoch !!

Gruß Pille

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Counter geht nur mit Rooten hoch !!

Gruß Pille

Alles klar danke dir!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Ich finde leider keine dreiteilige Telekom Firmware...

Die sind alle Offline...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Was willst Du damit denn machen ?

Denke aktuellste 4.0.4 der Telebims ist drauf.

Oder willst nochmal Dein Grück versuchen ob es nicht doch geht.

Gruß Pille

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Doch ich habe jetzt aber nur eine einteilige Telekom Firmware geflasht...

Ich dachte wenn man eine dreiteilige flasht dann gibt es keine Spuren mehr..

Ich habe nur keine Lust das die Telekom merkt das ich da rum geflasht habe... und sie es dann nicht reparieren

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0