• 0
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

S8000XEII2 online!

Frage

Geschrieben (bearbeitet)

da ich nicht weiss ob ein link hier erlaubt ist: bei den russen!

bearbeitet von designoo
Wiederherstellung des Orginalbeitrags nach Beschwerde des TE

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

417 Antworten auf diese Frage

  • 0

Geschrieben

Ja, genau in diesem Thema, nur am Anfang *lol*

Und natürlich bei den gepinnten Themen im Jét-Forum ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

hallo...

naja bei mir liefs nich so einwandfrei...denn mit meinem XEII2 hab ich einige kleine probleme...an sich ja schon gute fortschritte zum alten, aber der dolphinbrowser lässt es nich zu, dass i skobbler oder auch amaze als navi runterladen kann....bzw amaze dann nich installiert!!!! denn auch funzt es hier mit dem TKFileExplorer nich, was ja bei dieser version so sein soll, wenn i mir die foren durchblätter!!!!

hab echt schon alles ausprobiert, aber nix....auch mit anderen browsern usw...liegt wirklich nur an der fw

oder noch ne idee? nervt mich ehrlich gesagt leicht....alles andere funzt, nur navi nich

gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Hallo,

ich habe eben auf XEII2 geflasht.

Allerdings knn ich nicht auf mein Telefonbuch zugreifen. Weder von Sim Kopieren noch von Sim anrufen funktioniert! Außerdem hab ich das Gefühl es braucht manchmal länger in die Menues zu kommen als vorher.

Ach so, die ganze Zeit über zeigt es mir oben an gprs connected.

Kann mir wer helfen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Warte ein wenig, nach dem Start braucht es ein wenig um die Kontakte einzulesen.

GPRS ausmachen: FAQ, Connectivity , Punkt 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben (bearbeitet)

alle probleme gelöst, danke.

bearbeitet von typHH

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

GPRS ausmachen: FAQ, Connectivity , Punkt 2

Nee, genau so eingestellt, das blaue E bleibt, wobei ich jetzt aber auch nicht weis, was das blaue E genau bedeutet, sprich UMTS verfügbar, aber nicht verbunden?

Gruß, und schönes SO noch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

E = Edge

Blau = Verfügbar | Rot = Benutzt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Nee, genau so eingestellt, das blaue E bleibt,

Wie wäre es mit einem Neustart??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Neustart bringt nix, das hat auch nichts mit diesen erwähnten Einstellungen zu tun.

Das einzige was hilft ist das G einfach wegzublenden:

*#4777*8665# --> GPRS-Tool (entfernen des GPRS-Zeichen, den Haken bei "Power on attach" weg machen und speichern, Handy neustarten)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Hallo.Lese hier schon die ganze Zeit mit.Habe das Jet seid 5 Wochen.Da ich die neue Software wollte,habe ich dieII1 beim Servicepoint aufspielen lassen.Habe seiddem aber ein blaues E oben links neben der Netzanzeige.Kein Gprs eingeschaltet,kein Umts.Kriege ich das weg?Wenn schon mal erwähnt bitte ich um Entschuldigung,aber da ich auch nicht weiß was das blaue E bedeutet wäre ich über Hilfe dankbar.Ist nach entlichen Nokias mein erstes Samsung,und finde es auch gut.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

die 3 beiträge über dir...

sag ich nur

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Danke hat geklappt.Das blaue E ist nicht mehr da.Welche Bedeutung hatte es?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

ich sage nur 5 beiträge über dir... :biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Danke Ale1.Der Link war sehr hilfreich.Wenn ich alles richtig verstanden habe kann ich mit dem E den Netzempfang etwas verbessern.Habe in der Wohnung schon Schwankungen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0

Geschrieben

Hallo erstmal,

Also erstes wollte ich mich für die bisherige Hilfe durch Guides usw bedanken...

Als zweites hab ich ein kleines Problem mit dem Flash dieser Firmware.

In dem Ordner den ich runtergeladen hab von der russischen Seite hab ich zwei ".ffs" Dateien...

Die "FactoryFs_S8000_Open_Europe_Slav_OXE.ffs"

bzw "FactoryFs_S8000_Open_Europe_Slav_OXE_RU.ffs"

und ich weiß nicht welche ich nehmen sollte.... Kann mir da jemand helfen?

MfG

VErsuchs mal mit

FactoryFs_S8000_Open_Europe_Slav_OXE.ffs

die andere Datei dürfte für russische Provider u/o Sprache sein,vermute ich mal....:huh:

Sei so gut und gib mir die Url zu den Downloads:dankescho

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0