Jump to content
  • Ankündigungen

    • Trafalgar Square

      Handy-FAQ sucht neue Moderatoren   01.10.2016

      Wir brauchen dich! Ein Forum kann nur durch die Beiträge der Nutzer am Leben gehalten werden. Aber wie überall, muss es auch Regeln geben, an die sich alle Nutzer halten müssen. Viele neue Nutzer brauchen auch Hilfe, um ihre Frage zu präzisieren. Genau hier kommt ein Moderator ins Spiel. Er ist kein Polizist, sondern eher ein Spielleiter, der darauf achtet, dass sich jeder an die Regeln hält. Ein Moderator erstellt außerdem interessante Anleitungen und Threads, von denen die Nutzer profitieren.     Welche Aufgaben haben Moderatoren? Er achtet auf die Einhaltung der Regeln Er erstellt selbst interessante und wichtige Anleitungen Er unterstützt die Nutzer durch Lösungen oder der Suche danach Er arbeitet zusammen mit seinen Kollegen an Lösungen und Verbesserungen     Welche Voraussetzungen muss ein Moderator mitbringen? Er hat einen freundlichen und angenehmen Umgangston Er hat keine (großen) Probleme mit Rechtschreibung und Grammatik Er arbeitet gerne im Team Er hat genügend Online-Zeit (NEIN, keine 24h/day) Er hat schon einige Beiträge hier im Forum verfasst   Wenn die Kriterien auf dich zutreffen, dann bewirb dich einfach bei einem unserer Mod-Manager.   Also: Trau dich und bewirb dich!  
Anthropolis

Samsung i9305 Galaxy S3 LTE - Branding entfernen

Ich schau mir das gleich nochmal an

Gesendet von meinem GT-I9305 mit Tapatalk 2

Sehr Gute Entscheidung :)

Weil die Anleitung klappt 1000% man muss nur ALLE Schritte einhalten dann klappt das schon.

Lg

Soweit so gut.

4.1.2 ist drauf.

Muss ich WIPE unbedingt ausführen?

Hatte vorher LUX drauf (also kein Branding).

Ja Wipe musst du wenn es in der Anleitung steht.

Lg

Gesendet mit meinem Android Smartphone :-)

Aber warum?

FW ist drauf und wird auch entsprechend der Anleitung, nach Anruf von *#1234# angezeigt als DBT.

??? :confused:

Gesendet von meinem GT-I9305 mit Tapatalk 2

Dann brauchst du kein machen wenn DBT angezeigt wird. Aber wenn es zu Problemen kommen sollte hilft dann ein Wipe.

Kannst es ja erstmal so testen.

Lg

Gesendet mit meinem Android Smartphone :-)

Aber warum?

FW ist drauf und wird auch entsprechend der Anleitung, nach Anruf von *#1234# angezeigt als DBT.

??? :confused:

Gesendet von meinem GT-I9305 mit Tapatalk 2

Das sollte eigentlich gar nicht passieren. Wipe ist nötig, damit die CSC überschrieben wird. Was zeigt Kies dir an?

Richtig.!

Kies zeigt ohne Wipe die alte LUX an.

Hab den in der Anleitung beschriebenen, alternativen Wipe ausgeführt und siehe da... (nach Neuinstallation Kies... um jedweder Fehlermeldung vorzubeugen) funktioniert nun alles wie geschmiert!

Ich Danke allen Beteiligten :thumbup:

Ihr seid die Besten! :)

Gesendet von meinem GT-I9305 mit Tapatalk 2

Sehr gut ;)

Bist einer der ersten mit DBT S3 LTE ^^

Super Sache :)

Gesendet von meinem GT-I9305 mit Tapatalk 2

Hey leute

habe mir das Galaxy S3 LTE geschenkt beckommen(neu), blöderweise ist es Gebrandet

CSC: I9305DTMALI4 mitlerweile habe ich herausgefunden das DTM heist das es auf die Telekom gelockt wurde. Nun habe ich eine frage habt ihr mir ne detaillierte anleitung zum debranden hat und ist dies sicher kan da was passieren?

:danke: schonmal für eure hilfe

Gehe auf Seite 1.

Dort findest du die exakte und sichere Anleitung.

Gesendet von meinem GT-I9305 mit Tapatalk 2

Nach der Anleitung hat es ohne Probleme geklappt. Bitte auf Kies und seine Treiber achten!

Genau lesen und dann handeln! Habe ein S3 und ein S3 LTE debrandet und die 4.1.2 draufgebügelt. Alles easy.

Tino

Ist WB-AMR aktiv bei der DBT ???

Hab leider kein LTE somit müsste ein User hier mal schauen...

ist es richtig,daß ich einen code zum entpacken von odin brauche??? zeigt mein laptop immer an !?

oder wie bekomme ich den odin entpackt???

Passwort ist immer handy-faq.de (wenn ein Passwort benötigt wird)

Moin...

ich habe ein problem und zwar habe ich bei mein s3 lte von telekom mit branding (4.1.1) die 4.1.2. dbt drauf gehauen und es funzt alles super...doch sobald ich im 4g bereich bin schmeisst er mich komplett raus also kein i-net mehr...ich muss dann in einstellungen gehen und netzmodus auf gsm/wcdma wechseln damit mein i-net funktioniert...aber lte/gsm/wcdma geht nicht...jemand ne ahnung woran das liegen kann...danke im vorraus...

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können


×