Jump to content
ceron11

Samsung SGH P510+Datenkabel von cellow=Easy GPRS offline

Hallo

Ich hab ein Problem hab das Samsung P510 und den Datenkabel von Cellow,Easy GPRS bleibt immer offline.Treiber, Easy GPRS alles korrekt installiert immer offline.Aber jetzt das komische der bekannte hat genau das gleiche Kabel und damit funzt bei mir einbandfrei.Ich glaube das kabel ist defekt!!!

Hab auch schon zig mails an cellow geschickt die weisen mich immer mit diesen forum ab.Echt superrrr

Bevor wir hier die Mücke aufscheuchen...

Hat dein Bekannter auch ein Kabel von Cellow? Wenn ja, ist deins wirklich defekt.

Aber fangen wir doch mal so an:

- Schon mal die Suche benutzt, ob es nicht schon mal gefragt wurde?

- Wirklich alle Anleitungen genau gelesen und auch eingehalten?

- Welches Betriebssystem?

- Welche ServicePacks installiert?

- USB Updates installiert?

- Welchen Treiber hast du benutzt?

- Wird das Kabel erkannt? Zu sehen im Gerätemanager.

- Als was wir es erkannt?

- Auf welchem COM Port ist das Kabel installiert?

cu

logofreax

Ja der bekannte hat auch das Kabel von cellow.

-Die Suche hab ich noch nicht benutzt.

-Ich hab alles eingehalten.

-Win XP

-Service Pack 1

-Ja

-Den Treiber auf der CD, wurde nachgefragt von Windows,und ich hab auch das Setup ausgeführt.

-Ja kabel wird erkannt.

-Prolific USB-to-Serial (Com3)

-Com3 hab auch schon auf 1 und 2 versucht nix

Wie gesagt ich benutzt momentan das Kabel vom Bekannten ohne Probleme.

Ich schätze das Kabel ist defekt,oder das falsche.

was steht den auf dem Kabel drauf? Hast du noch den Link zu der Auktion?

cu

logofreax

also dann ist es das richtige.

der seltene Fall, das wirklich mal ein Kabel defekt zu sein scheint.

Schicke es wieder zurück und schreibe denen per Mail, das du mit logofreax aus dem Forum gesprochen hast.

cu

logofreax

Wie gesagt ich versuch.

Ich hab denen schon so viele mails geschrieben mit umtausch.

Aber jedesmal kam die maschinelle antwort mit dem forum.

Cellow benutzt keine automatisierten Mails.

Es ist halt immer wieder so, das Kabel als defekt deklariert werden und dann stellt sich beim Test heraus, das diese einwandfrei funktionieren.

Da sitzt wirklich einer den ganzen Tag und beantwortet Mails, man möchte es nicht glauben.

Schreibe mal an ebay@cellow.de und berufe dich auf mich.

cu

logofreax

Vielen Dank für deine Unterstützung!!

Habe cellow eine email geschickt,das ich den Kabel zurück schicke.

Ist schon eingetütet und nach den Feiertagen schicke ich es weg.

Vielen Dank nochmal.

Und ein Frohes Fest !!!

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können


×