• 0
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

Samsung Wave M S7250: WLan funktioniert nicht

Frage

Geschrieben

Hallo. ich habe volgendes Problem:

Ich habe seit knapp einer Woche das Wave s7250 und konnte es bis jetzt noch nicht über WLAN mit meinem Router (D-Link 300) verbinden. Das Handy zeigt immer folgende Meldung "Keine Antwort vom AP". Ich denke mal, dass AP Acces Point heißt und deswegen bin ich erstmal davon ausgegegangen, dass es am Router liegt. aber als ich versucht hab das Handy mit anderen Routern zu verbinden, z.B. von Freunden, kam die gleiche Fehlermeldung.

Das ich das Passwort falsch eingegeben hab kann nicht sein, weil ich auch immer die WPS-Taste am Router benutzt habe, um zu verbinden.

Villeicht hatte jemand von euch das gleiche Problem und kann mir helfen.

Danke im Vorraus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

1 Antwort auf diese Frage

  • 0

Geschrieben

Neee...

du musst das manuell konfigurieren...

Die nötigen Daten findest Du in der Router-Konfig...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0