Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

SD Karte Problem.....

7 Beiträge in diesem Thema

Geschrieben

Hallo liebe Gemeinde..

nach einen erfolgreichen flash funktioniert wieder mein Samsung,läuft alles super.Aber ein Problem habe ich meine SD Karte funktioniert nicht,da steht immer kein externer Speicher verfügbar.Habe schon alles probiert mit mounten usw...bitte um Hilfe!!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Welche Firmware/ROM nutzt Du denn?

Falls Du eine Custom-ROM nutzt, stelle Deine Frage doch bitte in dem jeweiligen ROM-Thread bzw. schaute dort, ob es für Dein Problem nicht schon eine Lösung gibt.

Gesendet von meinem GT-I9000 mit Tapatalk 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Firmware I9000XXJVU_I9000OXAJVU_OXA drauf gespielt, anschließend gerootet mit CF-Root-XX_OXA_JVU_2.3.6-v4.3-CWM3RFS von sd karte installiert laüft super nehme ich die karte raus geht nix mehr...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

Was heißt den "von SD Karte installiert"?

Die Firmware und auch der CF-Root-Kernel werden über ODIN geflasht!

Gesendet von meinem GT-I9000 mit Tapatalk 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

das habe ich auch getan aber die zip datei habe ich von sd karte intalliert,wenn ich die sd karte rausnehme funktioniert nicht mal mein tel

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

ich habe von der externen SD Karte geflasht und cm10 installiert. Alles ist perfekt bis auf das kleine Manko das die externe SD Karte unter cm10 nicht mehr erkannt wird. Somit kann ich auch keine Einstellungen vornehmen das ich mal dies oder jenes auf die externe verschiebe. Weiß jemand eine Lösung? Muss ich irgendwo was umstellen damit die externe Karte erkannt wird?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben

ich habe von der externen SD Karte geflasht und cm10 installiert. Alles ist perfekt bis auf das kleine Manko das die externe SD Karte unter cm10 nicht mehr erkannt wird. Somit kann ich auch keine Einstellungen vornehmen das ich mal dies oder jenes auf die externe verschiebe. Weiß jemand eine Lösung? Muss ich irgendwo was umstellen damit die externe Karte erkannt wird?

knall das ganze nochmal auf deine interne sd und mach die installation nochmal von da aus, so habe ich das immer gemacht und nie die externe sd carte benutz, du solltest vielleicht auch diese beim flashen draussen lassen, ich mache das immer so, ohne microsd karte!!

An besten du flasht über pc mit odin den ganzen mist nochmal ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Geht einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0