Handy Forum  

Zurück   Handy Forum > Handy & Tablet Forum > Sony Forum

Kostenlose Prepaidkarten mit Startguthaben: o2 Gratisaktion | Simyo Freikarte

Probleme mit Akku und Sound!

Dieses Thema wurde im Sony Forum geschrieben. Solltest Du auch Probleme oder Lösungen zu diesem Thema haben, so nimm doch einfach an der Diskussion teil.
Loading


Handy-FAQ.de bei Twitter Handy-FAQ.de bei Facebook Handy-FAQ.de auf Google Plus

Antwort
 
LinkBack Themen-Optionen
Alt 20.12.2012, 14:01   #1
HF-Neuling
 
Probleme mit Akku und Sound!

Hallo liebe Leute,

ich habe ein 7 Jahre altes Sony Ericsson, das bisher (toi toi toi) einwandfrei und fehlerlos funktionierte.
Dann, vor ca. 1 Jahr ging es einfach so aus und nicht mehr an. Ich hab es dann zu sämtlichen Shops gebracht, aber außer "es ist alt, kaufen Sie sich ein neues" hat mir keiner geholfen.
Habe dann im Internet recherchiert und ein Programm gefunden, mit welchem ich mein Handy wieder zum laufen bringen konnte. Seitdem ist alles wieder okay.

Gestern dann konnte ich auf einmal mein Handy nicht mehr laden (Akku war bei 12%).
Es kam ständig die Meldung "Error, stop charging", aber nach mehrmaligem an- und ausschalten, kam die Meldung auf einmal nicht mehr. Dann, nach ungefähr 10 Minuten sah ich nach meinem Handy und der Akku war bei 3%. Ich stöpselte mein Handy ab und schloss es an den PC an. So konnte ich es auf 53% aufladen.

So, ich testete nochmal ca. 5 Minuten mit Ladekabel: Akku war danach bei 33%. Daraus schlußfolgere ich nun, dass mein Akku sich am Kabel entlädt und nicht auflädt???

Vorsichtshalber habe ich heute schonmal einen neuen Akku + Ladekabel bestellt. Ich meine nach 7 Jahren treuer Dienste kann das ja auch nicht ewig halten.

Jetzt kam aber ein neues Problem hinzu:

Mein Handy ist zeitgleich mein Wecker. Ich mache es abends aus und früh geht es pünktlich von selber an. Heute bin ich (gott sei dank!) 5 Minuten später als sonst aufgewacht und wundere mich warum mein Handy noch nicht geklingelt hat, aber da sah ich, dass es schon klingelte - nur ohne Ton!

Ich machte es also an und checkte den Sound. Alles okay! MP3 Player funktioniert und wenn ich das Handy anlasse und den Wecker stelle, dann klingelt es auch wie gewohnt! Mache ich es allerdings aus, dann geht es zwar an und "weckt" mich, allerdings komplett ohne Ton. Wie ist das denn möglich?

Ich habe nochmals alle Einstellungen überprüft - sind wie bisher! Zudem lade ich mein Handy jetzt erstmal über Computer, was halt leider länger dauert, aber besser, als nix.

Hat irgendwer eine Ahnung woran das liegen könnte??
Sollte ich vill nochmal eine komplette Software draufspielen?

Achja: Nein, ein neues kaufe ich deswegen nicht

Danke im Voraus
sternenfee23 ist offline   Mit Zitat antworten
Alt 20.12.2012, 14:01  
Handy-FAQ
Administrator
 
Registriert seit: 01.01.2003
Geschlecht: männlich
System: Mac OSX
Hersteller: Apple
Modell: iPhone
Netz: o2
Beiträge: 10.233
Alt 21.12.2012, 14:53   #2
Power-Mitglied
 
Benutzerbild von Ferrit
 
Zitat:
Zitat von sternenfee23 Beitrag anzeigen
Sollte ich vill nochmal eine komplette Software draufspielen?
das ist wahrscheinlich die beste Idee! Allerdings nicht, ohne vorher wichtige Daten wie Kontakte zu sichern...
Ferrit ist offline   Mit Zitat antworten
Alt 21.12.2012, 14:53  
Handy-FAQ
Administrator
 
Registriert seit: 01.01.2003
Geschlecht: männlich
System: Mac OSX
Hersteller: Apple
Modell: iPhone
Netz: o2
Beiträge: 10.233
Antwort

Hat Dir der Beitrag gefallen? Dann teile es doch deinen Freunden auf Facebook, Twitter und G+ mit!

Stichworte
akku, probleme, sound

Zurück   Handy Forum > Handy & Tablet Forum > Sony Forum


Sofort abstauben! Kostenlose Prepaidkarten mit Startguthaben: o2 Gratisaktion

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are an



Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sound Probleme ? airliveman HTC One X Forum 9 03.06.2012 22:11
Sound bei fast leerem Akku und bei voll geladenem Akku deaktivierbar ChrisM243 LG Cookie KP500 Forum 4 23.07.2010 17:03
Probleme mit Sound Batafa LG Cookie KP500 Forum 3 13.10.2009 20:21
Probleme mit Sound noname321 Samsung i900 Omnia Hardware / Zubehör 2 28.04.2009 15:14
Sound Probleme impi24 Samsung i900 Omnia Hardware / Zubehör 0 22.10.2008 19:37




Alle Zeitangaben in WEZ +2. Es ist jetzt 18:06 Uhr.