Jump to content
  • Ankündigungen

    • Trafalgar Square

      Handy-FAQ sucht neue Moderatoren   01.10.2016

      Wir brauchen dich! Ein Forum kann nur durch die Beiträge der Nutzer am Leben gehalten werden. Aber wie überall, muss es auch Regeln geben, an die sich alle Nutzer halten müssen. Viele neue Nutzer brauchen auch Hilfe, um ihre Frage zu präzisieren. Genau hier kommt ein Moderator ins Spiel. Er ist kein Polizist, sondern eher ein Spielleiter, der darauf achtet, dass sich jeder an die Regeln hält. Ein Moderator erstellt außerdem interessante Anleitungen und Threads, von denen die Nutzer profitieren.     Welche Aufgaben haben Moderatoren? Er achtet auf die Einhaltung der Regeln Er erstellt selbst interessante und wichtige Anleitungen Er unterstützt die Nutzer durch Lösungen oder der Suche danach Er arbeitet zusammen mit seinen Kollegen an Lösungen und Verbesserungen     Welche Voraussetzungen muss ein Moderator mitbringen? Er hat einen freundlichen und angenehmen Umgangston Er hat keine (großen) Probleme mit Rechtschreibung und Grammatik Er arbeitet gerne im Team Er hat genügend Online-Zeit (NEIN, keine 24h/day) Er hat schon einige Beiträge hier im Forum verfasst   Wenn die Kriterien auf dich zutreffen, dann bewirb dich einfach bei einem unserer Mod-Manager.   Also: Trau dich und bewirb dich!  
  • 0
C-Seven

Verbindungs-Einstellungen

Frage

Hallo zusammen.

Ich bin seit kurzen Besitzer des Nokia C7.

Da es mein erstes Smartphone ist verstehe ich das Prinzip der Internetnutzung noch nicht 100%ig.

Ich besitze zwar eine Internet-Flat des Netzanbieters, diese ist jedoch auf 250 MB pro Monat beschränkt (danach wird die Verbindung auf GPRS gedrosselt). Daher möchte ich das Handy so einstellen, dass es sich NUR DANN mit dem 3,5G verbindet (Internet Netzanbieter), wenn KEIN bekannstes WLan zur Verfügung steht. Sobald ein WLan erkannt wird, soll er sich also automatisch damit verbinden und das 3,5G ausschalten.

Jetzt die Frage: Wie muss ich das genau einstellen?

"Verbindungen>Einstellungen>In WLan wechseln: :?:" bzw.

"Verbindungen>Einstellungen>Datennutz. im Heimatl.: :?:"

Oder muss ich wo anders weitere Einstellungen tätigen?

Danke für die Hilfe.....

7 Antworten auf diese Frage

  • 0

Hallo Sven,

habs mir angeschaut, kann aber leider nicht helfen da ich nur übers W-Lan ins Netz gehe.

Gruß Dieter

  • 0

Habe das Handy eingeschickt, daher kann ich nun nur aus der Erinnerung antworten: Verbindungen -> Ziele - da kannste Prioritäten für Internet festlegen und auch einstellen, ob er fragen soll, vor dem verbinden.

Aber: Auch Lesezeichen und email-Einstellungen checken.

  • 0

Ja vielen Dank. War heut auch nochmal beim Eplus-Shop, der mir das mit den verschiedenen Internetverbindungsmöglichkeiten (GSM, 3G, GPRS, EGPRS, HSDPA & WLan) erklärt hat. Ganz schön kompliziert, wenn man garkeine Ahnung davon hat. Aber jetzt ist alles richtig eingestellt und dank deines Tipps ist das WLan auch als erste Priorität eingestellt...

Merci...

  • 0

Hallo Zusammen,

bei mir geht das mobile Internet auf meinen C7 leider noch nicht.

Wenn ich mit dem Browser ins Internet will, fragt er mich ob er nach WLANs suchen soll, oder meinen mobilen Zugangspunkt nehmen soll. Gebe ich den mobilen Zugangspunkt an, popt eine Nachricht auf: Verbindung wird hergestellt. Kurz darauf folgt eine weitere Nachricht: Verbindungsfehler Keine Verbindung.

In meinem alten HTC funktioniert die Datenverbindung mit der selben SIMkarte wunderbar. Da muss ich auch nichts anderes tun, als auf "Datenverbindung aktivieren" klicken und schon greift der sich das UMTS des Heimnetz.

Mein C7 zeigt mir

3G

--\

/--

mit dem Zeichen an, dass es erkennt, dass eine Datenverbindung verfügbar ist.

Hier mal meine Einstellungen:

->Verbindungen-> Netz

Netzmodus: 3G

Betreiberauswahl: manuell (BASE DE)

Zelleninfo: aus

->Verbindungen->Einstellungen->

In WLAN wechseln: Nur bekannte WLANs

Datennutzung im Heimatland: automatisch

Datennutz. im Ausland: immer fragen

->Verbindungen->Einstellungen->Admin-Einstellungen-> Paketdaten

Paketdatenverbindung: wenn verfügbar

Zugangspunkt: Kein

Hochgesch.-Paketzugang: aktiviert

->Verbindungen->Einstellungen->Ziele->Internet (2 Zuganspunkte)

Prio 1 WLAN (funktioniert)

Prio 2 Mobil (als Paketdatenverbindung angegeben, funktioniert anscheinend nicht)

Kann mir da einer helfen?

bearbeitet von Madly_Destine

  • 0

Ok hat sich erledigt.

War im Eplus-shop und da wurds mir eingestellt.

Falls andere ein ähnliches Problem haben, hier sind die Einstellungen:

Einstellungen ->Verbindungen->Einstellungen

In WLAN wechseln : Nur in bekannte WLANs

Datenutz. im Heimatl. : automatisch

Datenutz. im Ausland: immer fragen

Einstellungen ->Verbindungen->Einstellungen->Ziele->Internet->eplus(Name meines Zugangspunktes)

Verbindungsname: eplus

Übertragungskanal: Paketdaten

Zugangspunktname: internet.eplus.de

Benutzername: eplus

Passwort abfragen: nein

Authentifizierung: gesichert

Einstellungen->Verbindungen->Einstellungen->Ziele->Internet->eplus->erweiterte Einstellungen

Netztyp: IPv4

Telefon-IP-Adresse: automatisch

DNS-Adressen: automatisch

Proxyserver-Adresse: keine

Proxyportnummer: 0

Hoffe ich helfe damit jemanden, der ähnliche Probleme hatte

Einstellungen ->Verbindungen->Einstellungen->Admin-Einstellungen-> Paketdaten

Paketdatenverbindung: bei Bedarf

Zugangspunkt: Kein

Hochgesch.-Paketzugang: aktiviert

  • 0

Hallöchen

habe seit gestern das Problem das ich das Internet nicht mehr nutzen kann und nur noch Wlan verfügbar ist, welches auch hier zu Hause funktioniert.

Wenn ich unter bei Einstellungen-Verbindungen-Einstellungen und dann unter Ziele gehe stehen ja dort die Zugangspunkte. Dort ist per Erdkugel mein Internet genannt( Base Internet mit Priorität1. Wenn ich diesen anklicken möchte, schreibt mir eine Fehlermeldung, das der Zugangspunkt in Verwendung ist und eine Bearbeitung nicht möglich ist.

Hab aber alle Programme geschlossen und kann den Fehler nicht finden.

Das Problem entstand gestern als ich aol-emails abgerufen habe unterwegs und sich dabei anscheindend aufgehangen hat.

Wenn ich nämlich die emails abrufen möchte und eine email anklicke hängt sich das Handy ca. 1 Minute auf, da es nicht auf das Internet zugreifen kann. Oder es ist was anderes....

Über Hilfe wäre ich sehr dankbar.

Ich hoffe, ich hab es soweit verständlich rüberbringen können ;-)

  • 0

Hallo!

Wähle doch mal das offline-Profil und installier dann zunächst die Voreinstellungen Deines providers neu (kannste in der Regel von deren HP auf Dein Handy schicken lassen).

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können


×