Jump to content
Wave_User

Wetterwidget

Hallo Leute,

wollte mal wissen bei wem noch das sonyeigene Wetterwidget nicht mehr funktioniert?

Bei mir geht es seit gestern nicht mehr und findet keine Orte :/

bei mir das gleiche, :icon_mad:

Gut zu wissen... Sind anscheinen Serverprobleme oder so.

Naja hoffe das wird bald wieder. Ich mag das Widget nämlich :/

Ah deswegen geht anscheinend nicht... Gut zu wissen....

Gesendet von meinem Nexus 7 mit Tapatalk 2

Geht wieder :-)

Gesendet von meinem Nexus 7 mit Tapatalk 2

Geht wieder :-)

Gesendet von meinem Nexus 7 mit Tapatalk 2

Bei mir auch ;-)

Gesendet von meinem LT26i mit Tapatalk 2

bei mir klappts auch wieder:-)

Jippih :icon_chee

Bei mir wird der Standort nicht automatisch lokalisiert seit dem es wieder funzt, hat jemand eine Idee?

Gesendet von meinem LT26i mit Tapatalk 2

Dann gib ihn manuell ein^^

Muss ich ja wohl, aber woran kann das liegen?

Gesendet von meinem LT26i mit Tapatalk 2

Wurde der Standort denn jemals automatisch lokalisiert?

Bisher musste ich immer ne Ortschaft angeben, weswegen ich mir von wetter.com das Widget draufgepackt habe. Denn mich interessiert ja nicht das Wetter in meiner Heimatstadt wenn ich 500km entfernt bin.

Bei mir ging's automatisch vor dem Absturz, deswegen Wunder ich mich ja

Gesendet von meinem LT26i mit Tapatalk 2

Steht doch als Tipp in den Einstellungen das man sich mehr Widgets für verschiedene Standorte auf seinen home screen machen soll

Gesendet von meinem Nexus 7 mit Tapatalk 2

Werde ich auch machen aber es ging ja vorher weiß doch nicht immer wo ich bin bin doch kein navi xD

Bin halt viel unterwegs

Gesendet von meinem LT26i mit Tapatalk 2

Also habe mein SXS jetzt ca n halbes Jahr und es ging noch NIE...

Gesendet von meinem Nexus 7 mit Tapatalk 2

bearbeitet von Roman Hammer

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können


×