Jump to content
  • Ankündigungen

    • Trafalgar Square

      Handy-FAQ sucht neue Moderatoren   01.10.2016

      Wir brauchen dich! Ein Forum kann nur durch die Beiträge der Nutzer am Leben gehalten werden. Aber wie überall, muss es auch Regeln geben, an die sich alle Nutzer halten müssen. Viele neue Nutzer brauchen auch Hilfe, um ihre Frage zu präzisieren. Genau hier kommt ein Moderator ins Spiel. Er ist kein Polizist, sondern eher ein Spielleiter, der darauf achtet, dass sich jeder an die Regeln hält. Ein Moderator erstellt außerdem interessante Anleitungen und Threads, von denen die Nutzer profitieren.     Welche Aufgaben haben Moderatoren? Er achtet auf die Einhaltung der Regeln Er erstellt selbst interessante und wichtige Anleitungen Er unterstützt die Nutzer durch Lösungen oder der Suche danach Er arbeitet zusammen mit seinen Kollegen an Lösungen und Verbesserungen     Welche Voraussetzungen muss ein Moderator mitbringen? Er hat einen freundlichen und angenehmen Umgangston Er hat keine (großen) Probleme mit Rechtschreibung und Grammatik Er arbeitet gerne im Team Er hat genügend Online-Zeit (NEIN, keine 24h/day) Er hat schon einige Beiträge hier im Forum verfasst   Wenn die Kriterien auf dich zutreffen, dann bewirb dich einfach bei einem unserer Mod-Manager.   Also: Trau dich und bewirb dich!  
googie

Wlan funktioniert nur zu Hause nicht

Hallo Zusammen

Seit Neujahr funktioniert bei meinem S3 zu Hause das Wlan nicht mehr. Im Büro funktioniert es einwandfrei. Meine Frau hat das S2 und bei Ihr funktioniert das Wlan zu Hause einwandfrei. Sobald ich Wlan aktiviere, findet das Handy mein Wlan, authentifizeirt und schaltet um auf deaktiviert. Das Wlan Symbol ist nicht sichbar obwohl Wlan aktiveiert ist. Ich habe die Verbindung schon mehrmals entfernt und neu hinzugefügt. Leider brachte das und auch ein Neustart nichts. Wo liegt das Problem? Hat jemand eine Idee?

Das Handy hat die 4.1.2 mit der Build JZO54K.I9300XXELL4

Grüsse

googie

Guten Tag

Hast du geschaut ob du unter erweiterte Optionen

einen Proxy angegeben hast oder eventuell eine feste ip zugeteilt?

Welchen Wlan Router hast du? und hat dieser einen MAC Filter bzw ist dieser Aktiviert

ist der DHCP richtig konfiguriert?

Hat dein Handy eine rereservierte IP im DHCP?

LG Heckta

In den erweiterten Optionen ist kein Proxy. DHCP ist richtig konfiguriert. Alle anderen Geräte im Haushalt funktionieren einwandfrei. Der Router ist ein Centro Grande von Swisscom. Auf dem Router habe ich versucht die Mac Adresse vom Handy zu hinterlgen. Da alles hat nichts gebracht. Neustart vom Router habe ich auch schon versucht.

Sorry das ich noch einmal nachfragen muss aber hast du vor oder nach den einfügen deines Handy ein Reboot am Router gemacht?

Denn dein Router ist dafür bekannt das er nach einen Reboot Daten verliert

(Gelöscht werden)

Ich habe beide Varianten versucht

Hast du unter erweiterte Wlan einstellungen

1. Proxy-Einstellungen (Ohne)

2.Ip-Einstellungen (DHCP)

zu stehen?

Bist du dir absolut sicher das du das richtige Passwort eingegeben hast für die Wlan verbindung ?

(Mir ist es auch schon öfter passiert das ich 5 mal nach einander das falsche passwort eingegeben habe)

Klein und Großschreibung beachten bei der Passwort eingabe

Die Einstellungen sind definitv richtig. Das Wlan habe ich mehrmals entfernt und wieder hinzugefügt. Damit ich die Richtigkeit der Eingabe des Passwortes kontrollieren konnte habe ich die Zeichen anzeigen lassen.

Hat dein Router vielleicht ein WPS PIN das du dich darüber verbinden kannst?

Hast du versucht den MAC Filter zu Deaktivieren

(Wenn einer Angeschaltet ist)

ansonten fällt mir spontan auch keine Lösung mehr ein SORRY

Ergänzung am 3.1.2013 22:15

Ich habe einen Trick im Internet Gefunden wo ich aber nicht weiß ob er dir auch helfen wird

1. Verbindung aus dem Handy Löschen

2. sich in den WLan Router einlogen und das Wlan Passwort ändern

3. Wlan aus und wieder anschalten ca. 1 Minute Warten

4. Versuchen mit dem neuen Passwort zu verbinden

LG Heckta

bearbeitet von Heckta
Ergänzung am 3.1.2013

Es funktioniert wieder. Ich habe keine Ahnung wieso. Ich habe verschiedene Sachen ausprobiert.

Router neu gebootet

Kanäle am Router hin und her gezappt

Wlan am Handy mit *#0011# deaktiviert

Wlan Verbindung am Handy entfernt und neu hinzugefügt.

Handy neu gestartet

Okay das freut mich dann hat es sicherlich geholfen den Kanal zu ändern

das ist mir gerade auch noch eingefallen

aber Glücklicherweise hat sich der Fall Geklärt :)

LG Heckta

Der Kanal ist wieder der Gleiche eie vorher :confused:

Gesendet von meinem GT-I9300 mit Tapatalk 2

Ja komischerweise soll es helfen den Kanal kurzzeitig zu ändern

oder das passwört wie gesagt zu verändern

Aber warum das so ist kann ich dir leider nicht sagen ist wohl ein Samsung ding

das hatte ich mit meinen alten Ace auch schonmal

LG Heckta

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können


×