Jump to content

DaGod

Mitglied
  • Gesamte Inhalte

    29
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

3 Neutral

Über DaGod

  • Rang
    E-Mail Adresse nicht bestätigt

Profile Information

  • Geschlecht männlich
  • Netz Drei
  • Bundesland ausserhalb BRD
  • Betriebssystem Windows Vista

Mein Handy

  • Hersteller Samsung
  • Haupt-Handy Wave
  1. Welche Shops verwendet ihr?

    Ich habe bei electronic4you vor einigen Jahren meinen PlasmaTV im eShop gekauft und im RealStore abgeholt. Alles ohne Probleme. Hin und wieder haben sie (per Newsletter) sehr gute "WeekendDeals". Und für mein Haus habe ich bei www.it-budget.de eingekauft. Ein kleiner 10" Schrank mit ca. 10HE passt perfekt um SAT-Multiswitch, 2x Patchpanel, 1x Switch und auch noch das Funkmodem unter zu bringen.
  2. Welches Wave habt ihr?

    Nachdem mein Wave 1 in der Waschmaschine das Zeitliche gesegnet hat, hab ich mir ein gebrauchtes Wave 3 zugelegt. Immer noch eines der besten Handys!
  3. Also mein Wave ist mehr "richtiges" Smartphone als dieses Apfelzeugs! Ich kann ganz einfach den Speicher erweitern, verkleinern, austauschen, etc... -> Speicherkartentausch Ich kann ganz einfach Klingeltöne, etc... umstellen und muss keine Umweg über iTunes machen Bada läuft stabil mit akzeptabler Akkuzeit ...
  4. bada - Kurze Frage, kurze Antwort

    @Paulschneider: Ich würde zuerst deine Einstellungen am Router und am Handy checken. Evtl. wird hier ja etwas blockiert bzw. passt nicht zusammen. Oder wie arti_96 schon geschrieben hat, die wLAN-Verbindung am Telefon löschen und neu herstellen. Surfen mit dem Browser geht über wLAN?
  5. bada - Kurze Frage, kurze Antwort

    War bei mir auch der Fall. Akku für einige Stunden raus in der Arbeit und danach gings wieder.
  6. Wollte gerade im App-Store eine eMail an den Entwickler senden: Samsung will also gar nicht, dass man den Entwicklern schreibt oder könnt ihr mir verraten welches Wort gemeint ist?
  7. Sichere deine Daten per Kies und mach einen Master Reset am Telefon. Wenn der AppStore dann auch nicht funktioniert, bleibt dir nur die Möglichkeit eines Fullflash (habe ich gemacht) oder ein SamsungServiceCenter, wobei die auch nichts anderes machen.
  8. Apps weg / SD defekt

    Naja "billig" würd ich die Karte jetzt nicht bezeichnen, immerhin hat sie einen Vollwaschgang überlebt (im Gegensatz zum Handy) und ist auch von einem Namhaften Hersteller (nicht SanDisk *ggg*). Und jetzt nach der Reparatur geht sie ja auch wieder. Aber ich muss dir schon Recht geben, dass die Karten enormen Durchsätzen ausgesetzt sind.
  9. Apps weg / SD defekt

    Danke für den Hinweis. Ich habe die Speicherkarte mal formatiert und versucht die Apps neu zu laden. Die Symbole werden mir jetzt zwar richtig angezeigt, jedoch können die Apps noch immer nicht gestartet werden. Ich werde mir also eine neue Speicherkarte zulegen und es mit dieser testen. Update: Hab mal versucht die Speicherkare am PC mittels chkdsk zu reparieren und anschließen zu formatieren. War von Erfolg gekrönt. Die Karte und Apps funktionieren wieder wie sie sollen.
  10. Apps weg / SD defekt

    Hallo, wieder mal was ganz seltsames bei mir. ich wollte gestern eine App starten, doch verweigerte das Telefon mir diesen Befehl und blieb hängen. nach einem Neustart habe ich jetzt bei allen Apps das blaue bada-Symbol, wie wenn keine sd-karte eingelegt wäre. Bilder, Mp3, etc. funktionieren ohne Probleme. jemand eine Idee?
  11. Alles schon versucht. Ich mach jetzt einen Full Flash, versuchs dann und erst dann wieder einen Update Flash. Update: FullFlash gemacht und AppStore getestet funktioniert UpdateFlash auf die XLA1 - AppStore macht update und funktioniert, allerdings hatte ich vergessen die PreConfig auf ATO zu stellen PreConfig geändert und AppStore bringt "Netzwerkfehler" FotaUpdate gemacht (XWLD2) und AppStore funktioniert seither wieder Danke an Alle für Ideen, Anregungen und Vorschläge
  12. BadaApps only flashen

    Hallo, bei meinem Wave 3 (S8600XWLD2/S8600XGLD1(ATO)) bleibt beim Starten des Appsshop dieser im Initialisierungmodus hängen. Auch einige MRs haben bisher keinen Erfolg gebracht. Jetzt wollte ich fragen, ob man eigentlich diesen AppsStore flashen kann bzw. in welcher Datei dieser enthalten ist um evtl. von einer älteren FW einen einbauen zu können. Wäre das Möglich bzw. würde dies evtl. etwas bringen? Danke,
  13. Laut Samsung Support soll ich einen MR durchführen und falls dies nicht klappt das Handy zum Support-Center bringen. MR klappt natürlich auch beim 20ten Versuch nicht
  14. Hi Leute, ich kram jetzt den alten Thread aus der Schublade. Habe gestern mein Wave 3 erhalten (gebraucht, jedoch nie aus der Schutzfolie ausgepackt und der Vorbesiter hat es gar nicht so lange gehabt) Hab dann gestern natürlich auch versucht den AppStore zu öffen und bei mir tritt das gleiche Problem auf. Der Initialisierungsversuch bleibt einfach stehen. MR habe ich natürlich versucht, jedoch ohne Erfolg. Ich werds heute am Abend noch mal versuchen. edit: Auch ein erneuter MR und erneutes Auswählen der PreConfig hat nichts gebracht. Hat jemand evtl. noch eine andere Idee? FW habe ich S8600XWLD2 und CSC ist S8600XGLD1. Dürfte also ziemlich neu sein. Lg
  15. Wave 3 oder Wave 1

    Hallo Leute. Mein Wave 1 ist nach einem Besuch in der Waschmaschine jetzt zwar wieder sauber, jedoch funktioniert es auch nicht mehr. Jetzt bin ich auf der Suche nach einem Ersatz. Was würdet ihr vorschlagen? Nochmal ein billiges Wave 1 (um die 50,-) oder doch eher ein Wave 3 (um ca. 200,-). Mehr will ich eigentlich im Moment nicht ausgeben. Oder würdet ihr etwas ganz anderes vorschlagen? An Bada hab ich mich jedoch schon gewöhnt und iPhone kommt überhaupt nicht in Frage
×