Jump to content

*xXx*

Mitglied
  • Gesamte Inhalte

    52
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

1 Neutral

Über *xXx*

  • Rang
    Anfänger

Profile Information

  • Geschlecht männlich
  • Netz o2
  • Bundesland Nordrhein-Westfalen
  • Betriebssystem Windows 7

Mein Handy

  • Hersteller Samsung
  • Haupt-Handy S4
  1. Probleme mit PC-Verbindung

    Habe ich mal ausprobiert. Verbindungsabbrüche konnte ich jetzt nicht testen, da es meist bei großen Datenmengen passierte und ich nur ein Musikalbum draufgespielt habe, allerdings gibt´s weiterhin andere Probleme.  Will ich nur einen Ordner z.B in den Ordner "Music" verschieben, heißt es, dass das Gerät ausgelastet ist, obwohl nichts anderes zeitgleich gemacht wird. Auch nach einer halben Stunde warten bleibt´s dabei. Ebenso hängt er sich auf, wenn ich einen neuen Ordner erstelle und ihn umbenennen will.
  2. Lange Ladezeit

    So ich habe mein Original Ladegerät gefunden und konnte testen. Damit liegt der Ladestrom bei 1200mA bis 1800mA. Ladezeit beträgt dann knapp 2 Stunden. Kann doch nicht sein, dass das das einzige Ladegerät ist, was eine normale Geschwindigkeit bietet. Das Kabel ist auch viel zu kurz, aber mit anderen erreicht man auch wieder nicht die volle Ladegeschwindigkeit.  
  3. Lange Ladezeit

    Getestet mit Originalkabel, mehrere von EasyAcc, die nur für´s Laden sind und noch andere Standardkabel. Hingen jeweils am 5 Port Lader von Anker, Xiaomi Powerbank und Netzteil vom Tablet (was am Tablet auch schnell läd). Schneller als 1200mA geht´s laut App nicht, was auch grob mit meinem kleinen Zwischenstecker übereinstimmt, der den Ladestrom anzeigt. Schwankt aber auch gerne weiter runter. Früher zeigte mir die App durchaus auch 1800mA an.    
  4. Lange Ladezeit

    Das originale Ladegerät habe ich nicht mehr hier. Muss ich mal wiederholen. Gemessen habe ich das gestern mit meiner Xiaomi Powerbank. Macht aber mit dem Anker Ladegerät keinen Unterschied. Zum Laden nehme ich immer das originale Kabel. Laut App lag der Ladestrom stichprobenartig zwischen 600 und 1200mA.   Edit: Nochmalige Messung am Anker Ladegerät. 4 1/2 Stunden. Diesmal war es aber weniger in Benutzung, was eine kürzere Ladezeit verursacht.
  5. Lange Ladezeit

    Ich habe mal genau hingeschaut. Von knapp 5% bis 100% hat es jetzt 6 1/2 Stunden gedauert.  
  6. Probleme mit PC-Verbindung

    Ja. Andere habe ich auch erfolglos ausprobiert.
  7. Probleme mit PC-Verbindung

    Hallo zusammen, ich habe ein Problem welches mittlweile ziemlich nervt. Ich kann keine anständige Verbindung mit dem PC herstellen. Manchmal erkennt er mein S5 erst nach Minuten (wenn überhaupt), mal verschwindet es einfach aus der Liste, Übertragungen werden abgebrochen oder ist ist nur noch "Phone" zu sehen. PC wurde schonmal komplett neu aufgesetzt, also sollte es nicht an alten Treibern etc liegen. Ebenso mehrere Kabel ausprobiert und andere Speicherkarte. Immer das gleiche. Jemand eine Ahnung, woran das liegen könnte?
  8. Lange Ladezeit

    Es müsste vom letzten Oktober sein, mit dem ersten Akku. Generell ist auch die Akkulaufzeit schlecht geworden, was aber eher an Lollipop liegt (trotz Fullwipe).
  9. Lange Ladezeit

    N´abend zusammen, Ich habe das Gefühl, dass in letzter Zeit das Aufladen meines S5 sehr lange dauert. Früher ging es immer recht zügig. Die App "Galaxy Charging" zeigte auch immer 1800mA an. Mittlerweile aber max. 1200mA. Das deckt sich auch mit den Werten meines "Testgeräts". Ich habe lademäßig nichts geändert in letzter Zeit. Ich  benutze hier einen Multiport Lader von Anker mit dem Originalkabel. Habe aber auch schon einige andere ausprobiert. Bei meinen KFZ Ladegeräten (u.A auch von Anker) sieht es genauso aus.  Gerade lädt es sogar nur mit 750mA. Hab es schon seit 2-3 Stunden abgeschlossen und es sind erst 50% mehr. Woran könnte das liegen?
  10. Play Store funktioniert nicht

    Keine Ahnung was man da noch machen soll. Dieses Problem haben anscheinend auch einige anderen mit diesem Modell. Updates wird´s nicht geben und Custom Roms gibt´s leider auch nicht.
  11. Play Store funktioniert nicht

    So sieht´s bei mir aus. Auf der Seite steht nach Eingabe der IP nichts von Google.
  12. Play Store funktioniert nicht

    Ich hatte Langweile und hab´s jetzt doch gerootet. In der Datei "hosts" steht aber bis auf eine IP und "local host" nichts drin. Ich versteh wieder gar nichts^^
  13. Play Store funktioniert nicht

    Es kann doch nicht sein, dass ich das Gerät rooten muss, damit es anständig funktioniert. Alles andere habe ich ja schon probiert. Muss ich mal schauen, ob ich es einschicke. Momentan liegt es eh nur rum, da ja keine Apps drauf sind.
  14. Das große Handy-FAQ-Gewinnspiel powered by focalprice.com

    HTC ONE M8W 5.0 schwarz
  15. Play Store funktioniert nicht

    Auf meinem Vodafone Smart Tab 2 (Lenovo S2110) funktioniert seit gestern der Play Store nicht mehr. Er beendet sich immer innerhalb einer Sekunde. Alle Lösungsvorschläge, die ich so lese konnte, habe ich schon angewendet. -Daten/Cache vom Play Store sowie anderen Google Diensten gelöscht -Play Store deinstalliert (auf "Grundversion") mit anschließendem eigenem Update, sowie Installation per APK -Download Manager ist nicht deaktiviert -Zurücksetzen auf Werkseinstellung Jetzt weiss ich auch nicht mehr, was ich jetzt noch machen soll. Vll kann jmd helfen.
×