Muranov

Mitglied
  • Content count

    21
  • Benutzer seit

  • Letzter Besuch


Ansehen in der Community

0 Neutral

Über Muranov

  • Rang
    Anfänger

Profile Information

  • Geschlecht männlich
  • Netz Telekom / T-Mobile
  • Bundesland Baden-Württemberg
  • Ort Wien
  • Betriebssystem Windows 7

Mein Handy

  • Hersteller Apple
  • Haupt-Handy 4G & Galaxy S2
  • Firmware 4.2.1 / Litening KE7

Muranov's Aktivitäten

  1. Muranov hat den im Thema hinzugefügt: Galaxy S2 erkennt keine Simkarte mehr!   

    Hallo,
    Habe seit ein paar tagen probleme mit sim karte.
    Es kommt immer Sim fehler oder legen sie die sim kaorte ein.
    Habe
    Android: 2.3.6
    Basisband: unbekant
    kernel: siyah- v2.6.3+ gm 198
    UltraToxic Rom v8.0.2 XWKK5

    Habe auch schon von anbieter probiert:
    GT-I9100_MAX_I9100BOKE3_I9100BOKD1_I9100MAXKE3
    Österreich - T-mobile
    geht auch nicht
    über kies habe ich probiert , komm nicht weiter
    Oben bei leiste ist ein kreis mit ein / , seit dem geht eigentlich die sim nicht mehr.

    Bitte um hilfe...
    Danke
    • 0
  2. Muranov hat den im Thema hinzugefügt: Samsung Galaxy S2 - Allgemeine Fragen   

    Hallo,

    Habe eine Frage:
    Also das samsung galaxy s2 hat Android 2.3.3 , es gibts aber mitlerweile schon android 3.1, hab auch schon im google nach install gesucht, nicht gefunden.
    Kann man jetzt android 3.0 oder 3.1 installieren ?
    Hab auch SDK install, und dann festgestellt das es was anderes ist. oder?

    ????

    Danke

    Mfg MuranoV
    • 0
  3. Muranov hat den im Thema hinzugefügt: Samsung Galaxy S2 - Probleme   

    @BrunoBanane

    Danke viel mals, ich bin zimlich neu mit Galaxy...
    Hab Die KE7 Install. und jetzt gehts wieder ganz normal

    Danke.


    Mfg MuranoV
    • 0
  4. Muranov hat den im Thema hinzugefügt: Samsung Galaxy S2 - Probleme   

    Hy,

    Ich habe seit zwei tagen das galaxy S2 und schon funk was nicht.

    Wenn ich das handy einschalte kommt nur das Samsung logo dann T-mobile logo, und wieder samsung usw.... und es pasiert sonst nicht viel!

    Weiss jemmand was es sein könnte?
    (Hab davor eine Baterrie logo App instaliert, die app hat dann neugestartet und seit dem gehts nichts mehr. )
    :banging:D

    Danke

    Mfg MuranoV
    • 0