Jump to content

Havuc439

Mitglied
  • Gesamte Inhalte

    7
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Havuc439

  • Rang
    Erstanwender

Profile Information

  • Geschlecht männlich
  • Netz Base / E-Plus
  • Bundesland Hessen
  • Betriebssystem Windows 7

Mein Handy

  • Hersteller LG Electronics
  • Haupt-Handy Lg Optimus 2x
  1. Hallo, Ich brauche auch Hilfe beim nokia 1661 Hab den Code auch falsch eingeben. Danke im vorraus
  2. Hey ich hab die 1.5 truff und mir ist auf gefallen das alles im options menü bei browser usw. In english ist?! und das die aussage mit dem - Bei Kontakte Chinesisches Zeichen bei Anruf button entfernen. Nicht der fall ist bei mir Dann warum heisst es in der überschhrift ROADRUNNER davin ist doch im rom nichts zu sehn Also ich finde das die miui HD rom gleich ist wie die nur das die nicht ganz übersetzt ist Und was ist mit dem wlan hotspot??
  3. Hey ich habe es laut der Anleitung versucht mit den Kontakten Aber da komm nur meine Mail Kontakte Und die simkarte wir nicht importiert steht immer keine Kontakte vorhanden Was kann ich nun machen? Habe es auch bestimmt 10mal neu geflasht aber immer noch leer edit: Hey ich habe es laut der Anleitung versucht mit den Kontakten Aber da komm nur meine Mail Kontakte Und die simkarte wir nicht importiert steht immer keine Kontakte vorhanden Was kann ich nun machen? Habe es auch bestimmt 10mal neu geflasht aber immer noch leer
  4. So hab das mit den Kontakten hinbekommen Aber nun ist mir aufgefallen. Das ich nichts von meiner internen sd sehe Sprich zugreifen Jan Und vom PC aus ist alles da aber übers Handy gelange ich immer nur aus die ext. sd ?
  5. Hey Ich hab mir eben die ROM geflasht und ich kann Meine Kontakte nicht importieren es zeigt mir dann an Das keine kontalu vorhanden sind Habe dann meine Simon in ein anders Handy gemacht um nach zusehen ob überhaupt noch welche da sind und die Sim ist voll weiß einer weiter ?
  6. hattest recht ungelese mails und sms waren es danke
  7. hey ich hab dieses rom truff und mir ist aufgefallen wenn das hany im standby mouds ist leuchtet die vier menü symbole auf sie leuchten auf und gehn wieder aus und das die ganze zeit ist das normal ? kann ich das abstelln? das ein wenig nervig
×