FuGee

Mitglied
  • Content count

    4
  • Benutzer seit

  • Letzter Besuch


Ansehen in der Community

0 Neutral

Über FuGee

  • Rang
    Erstanwender

Profile Information

  • Geschlecht männlich
  • Netz Vodafone
  • Bundesland Hessen
  • Betriebssystem Windows 7

Mein Handy

  • Hersteller Samsung
  • Haupt-Handy Galaxy S2, Nexus 10

Mein Tablet

  • Tablet-Hersteller Apple

FuGee's Aktivitäten

  1. FuGee hat den im Thema hinzugefügt: SGS2 (I9100) ICS [4.0.3][4.0.4] Theme by Pille_S5830 für Stock Rom   



    scheint wohl tatsächlich beim flashen was schiefgelaufen zu sein.
    Hab ebenfalls grad nochmal die 1.3 runtergeladen, die 1%-Schritte sind natürlich drin.

    Meine framework-res.apk sah nach dem ersten flashen komischerweise so aus:

    • 0
  2. FuGee hat den im Thema hinzugefügt: SGS2 (I9100) ICS [4.0.3][4.0.4] Theme by Pille_S5830 für Stock Rom   



    yep, hab grad mal in das Theme reingeschaut, es sind keine 100 Grafiken.
    Da mir aber eine genaue Anzeige wichtig ist, habe ich aus der Kitchen ein Batterie-Mod drübergeflasht
    • 0
  3. FuGee hat den im Thema hinzugefügt: SGS2 (I9100) ICS [4.0.3][4.0.4] Theme by Pille_S5830 für Stock Rom   

    Hallo, habe mir heute das Theme 1.3 installiert, saubere Arbeit, großes Lob!!
    Alles funzt, nur die Akkuanzeige in der Statusbar ist bei mir sehr ungenau.

    Zuerst zeigte sie korrekterweise 100% an (Akku war auch vollgeladen),
    dann gings später sofort runter auf 85 % obwohl der Akku in Wirklichkeit ca. 94% hatte, jetzt zeigt die Statusbar übergangslos 71 % an, d.h. keine Zwischenwerte.
    Muß sich das erst einpendeln oder kann es sein, daß bei mir doch was beim installieren schiefgelaufen ist?

    Ich habe die 4.03 XWLP7 via Kies und mit CF-Root-SGS2_XW_XEN_LP7-v5.4-CWM5 gerootet.

    gruß
    fuGee
    • 0