Jump to content
mondseegler

Anzeige der Kontakte mit Nummer und Name

Recommended Posts

mondseegler

Grüß Euch, ich hab ein Problem mit der Anzeige bei eingehenden Anrufen. Die Nummer und der Name von bekannten Kontakten wird immer unterdrückt, der Anrufer ist "Unbekannt". Ich hab jetzt nochmals die Sim-Karte auf´s Handy importiert und neu gestartet - es ändert sich nichts.

Habt Ihr eine Lösung für mich?

Vielen Dank schon mal

Diesen Beitrag teilen


Link zum Beitrag
mondseegler

Hallo GhosT, das passiert bei jedem Anrufer aus meiner Kontaktliste, hab das auch mit meinem Firmenhandy gestestet...

Diesen Beitrag teilen


Link zum Beitrag
Rasputin56

Hallo @mondseegler

 

Versuche folgendes:

>Menü> Einstellungen> System> Handy> Meine Rufnummernanzeige> hier auf jede stellen, dann sollte die funktionieren.

Andere Möglichkeit ist die, dass die Gegenstelle die Nummernsendung unterdrückt, dann siehst du die Nummer oder Teilnehmer auch nicht.

 

Hoffe das Hilft dir.

Diesen Beitrag teilen


Link zum Beitrag
cplpro227

Ich denke, du solltest mal die Einstellung überprüfen, wie sie @Rasputin56 bereits beschrieben hat. 

Denn ich denke kaum, dass jeder in deiner Kontaktliste seine Nummer unterdrückt, und wenn du es selbst bereits probiert hast, 

dann hast du es bestimmt nicht mit unterdrückter Rufnummer getestet. 
 

Viel Erfolg! 

 

Gruß
 

Diesen Beitrag teilen


Link zum Beitrag
mondseegler

Danke für Eure Vorschläge, hab jetzt diese Grundeinstellungen nochmals geändert und bin so schlau wie vorher.

Ich hab mal den Verlauf der eingehenden Anrufe gecheckt bis zum 10.12.15 ( Kaufdatum ), kein einziger hat eine Nummer angezeigt.

Wäre Zurücksetzen eine sichere Option?

Bin gespannt, ob Ihr noch Vorschläge habt - auf jeden Fall vielen Dank.

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
cplpro227

Hallo @mondseegler,

 

hast du deine SIM Karte mal in ein anderes Gerät gesteckt und geschaut,

ob dort Rufnummern angezeigt werden? 

Ansonsten wäre das Zurücksetzen des Geräts sicherlich eine Möglichkeit,

der Problembehebung näher zu kommen. 


Gruß

 

Diesen Beitrag teilen


Link zum Beitrag
Rasputin56
On ‎05‎.‎01‎.‎2016 at 19:50, mondseegler said:

Danke für Eure Vorschläge, hab jetzt diese Grundeinstellungen nochmals geändert und bin so schlau wie vorher.

Ich hab mal den Verlauf der eingehenden Anrufe gecheckt bis zum 10.12.15 ( Kaufdatum ), kein einziger hat eine Nummer angezeigt.

Wäre Zurücksetzen eine sichere Option?

Bin gespannt, ob Ihr noch Vorschläge habt - auf jeden Fall vielen Dank.

 

 

 

 

 

Ein "Zurück Setzen" dürfte da wohl keinen Sinn machen, den das die Nummer oder Kontakt aus dem Telefonbuch angezeigt werden, muss die Gegenstelle diese Option aktivieren.

Eine Option dazu gibt es auf keinem Mobiltelefon (Smartphone), die das bewerkstelligen kann.

Nur die von mir beschriebene Option ist da nur Möglich.

 

Hast du auf deinem Lumia schon die App Update Rutine durchlaufen lassen?, möglicherweise sind einige vorhanden.

Sonst mal bei deinen Kontakten anfragen, ob diese die Nummern Übermittlung aktiviert haben.

 

Diesen Beitrag teilen


Link zum Beitrag
mondseegler

Hallo und guten Abend,

danke für Eure Meldungen, ich bin jetzt fündig geworden. Da ich die Handy-Nr. schon 14 Jahre habe, bin ich davon ausgegangen, das die neue Nano-Sim richtig freigeschaltet ist. Der Tipp, im alten Handy nochmal zu probieren, hat mich darauf gebracht, auch die SMS zu probieren. Bei der Funktion hat die Anzeige des Absenders funktioniert, beim Telefonieren aber nicht. Ein Anruf bei A1 und dem perfekten Techniker hat gezeigt, daß diese beiden Funktionen getrennt freigegeben werden können und bei meiner neuen Nano war die Telefonoption deaktiviert.

Jetzt läuft´s wieder, danke für die Unterstützung.

 

Grüße aus Sbg.

 

Diesen Beitrag teilen


Link zum Beitrag
Rasputin56
vor 14 Stunden, mondseegler said:

Hallo und guten Abend,

danke für Eure Meldungen, ich bin jetzt fündig geworden. Da ich die Handy-Nr. schon 14 Jahre habe, bin ich davon ausgegangen, das die neue Nano-Sim richtig freigeschaltet ist. Der Tipp, im alten Handy nochmal zu probieren, hat mich darauf gebracht, auch die SMS zu probieren. Bei der Funktion hat die Anzeige des Absenders funktioniert, beim Telefonieren aber nicht. Ein Anruf bei A1 und dem perfekten Techniker hat gezeigt, daß diese beiden Funktionen getrennt freigegeben werden können und bei meiner neuen Nano war die Telefonoption deaktiviert.

Jetzt läuft´s wieder, danke für die Unterstützung.

 

Grüße aus Sbg.

 

 

Hallo @mondseegler

Dachte mir schon, dass dein User-Name mit Salzburg zu tun hat.:)

 

Freud mich für dich, dass es eine Lösung gegeben hat!.

Gruß aus Wien!.

 

Diesen Beitrag teilen


Link zum Beitrag

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...

Wichtige Information

Bitte beachten Sie folgende Informationen: Nutzungsbedingungen und Impressum & Datenschutzerklärung. Wir haben Cookies auf deinem Gerät platziert, um die Bedienung dieser Website zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist.