Jump to content
kalle1230

boot loop beim entschlüsseln, z3c startet nicht

Recommended Posts

kalle1230

Hallo,

es geht um ein Z3 compact, gerootet und verschlüsselt. Nach einem update von xposed startet es nicht mehr, d.h es bleibt gleich am Anfang stehen und entschlüsselt nicht. Ich sehe dieses Schloss und dann nach ca. 2 Sekunden bootet es immer wieder neu. Ich kann zwar nach Teamwin booten und das fragt mich, wenn ich auf die Daten zugreifen möchte, nach meinem Entsperrmuster - nur es behauptet immer das es nicht stimmt. Ich würde aber gern noch ein paar Fotos sichern. Ist da vielleicht noch irgendwas zu machen, hat jemand eine Idee?

Ich weiß, ich hätte vorher sichern sollen - aber ich wollte doch nur mal schnell ...

Danke

Diesen Beitrag teilen


Link zum Beitrag

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...

Wichtige Information

Bitte beachten Sie folgende Informationen: Nutzungsbedingungen und Impressum & Datenschutzerklärung. Wir haben Cookies auf deinem Gerät platziert, um die Bedienung dieser Website zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist.