Jump to content
Melde dich an, um diesem Inhalt zu folgen  
k2828

Fastboot SMI S Problem

Recommended Posts

k2828

Hi Leute,

ich habe folgendes Problem:

cch will die brazilianische FW installieren. Nur wird der Treiber im Fastboot Modus nicht installiert. Wenn das Razr I normal gestartet ist, funzen die ADB Befehle. Ich habe es bei meinen Eltern probiert(PC und Lappi Win 7 x64) Bei mir zu Hause auf dem Laptop habe ich anscheinend nicht das Problem:

Dort konnt ich vor Monaten das razr I rooten Rom installieren etc.

Was ich bis jetzt probiert habe:

ADB triber von razr i installiert. Von LG und Google sollten die auch schon drauf sein, da mein Bruder ein Nexus 4 besitzt.

Nun meine Frage:

was kann so großartig falsch machen, sodass ich über google fast nichts über SMI S Treiberproblem finde :D

LG

Diesen Beitrag teilen


Link zum Beitrag

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Bitte beachten Sie folgende Informationen: Nutzungsbedingungen und Impressum & Datenschutzerklärung. Wir haben Cookies auf deinem Gerät platziert, um die Bedienung dieser Website zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist.