Jump to content
Melde dich an, um diesem Inhalt zu folgen  
apupups96

Iphone 4 lädt nicht (stecker symbol statt blitz)

Recommended Posts

apupups96

Hallo, ich habe hier ein iphone 4 bei dem plötzlich folgende Symptome auftreten: 1.Wenn ich das iphone eingeschaltet anstecke kommt zwar der normale lade-signalton aber oben bei der Batterie wird ein Stecker statt einem blitz angezeigt und es lädt nicht.

2. Das iphone startet sporadisch alle 5min neu.

3. Ich habe durch Zufall herausgefunden, dass das iphone ausgeschaltet lädt(aber nur sehr langsam)

4. Es ist schwer zu erklären aber ich versuchs mal: Wenn ich das iphone benutze startet es ja öfters neu. Mir ist aufgefallen das die Akku prozentanzeige sich erst nach dem Neustart ändert. Das iphone ist gestern mal nicht ständig abgestürzt und da habe ich bemerkt, dass die Akku anzeige ständig auf 88% war bis das iphone einfach ausgegangen ist(Akku leer). Dann musste ich den Akku in einem anderen iphone wieder aufladen und das ging völlig normal ERGO=>Akku NICHT defekt!

Garantie ist keine mehr drauf :(

Ich vermute da stimmt was nicht im bereich des Powermanagement..

Hat villeicht schonmal jemand dieses Problem gehabt UND eine Lösung?

Ich binn eicht am verzweifeln...:banging::banging:

Ich bin für jede Hilfe dankbar.

Gruß Marco

bearbeitet von apupups96

Diesen Beitrag teilen


Link zum Beitrag
apupups96

Das klingt nach einem defekt am akku.

Leider nicht nur der Akku: Die 2 mittleren pins an akku konnektor sind aus der platine herausgebrochen(kann man einen kleinen abstand erkennen) :icon_eek::frown:

Diesen Beitrag teilen


Link zum Beitrag
Stefan341

Wenn du da noch eine Leiterbahn oder den Lötpunkt an dem sie eigentlich festgelötet sind hast, dürfte es nicht so schwer sein das wieder hinzubekommen.

Diesen Beitrag teilen


Link zum Beitrag
Steinaktiv.de

Hallo,

Von einem Tag auf den anderen lädt mein iphone4 nicht mehr!

Trotz anlegen verschiedenster original Apple ladegeräte fürs iphone lädt dieser nicht. Mittlerweile akkutausch und connectortausch...der zu 1/4 geladene tauschakku geht zwar beim anstecken des ladegerätes in den lademodus, leider ohne zu Laden... Ios6 ist schon seit längerem aufgespielt...ansonsten keine Änderungen.

Kann mir evtl jemand einen tip geben, wie ich dieses Problem beheben könnte!

Ich wäre sehr dankbar

Diesen Beitrag teilen


Link zum Beitrag

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Bitte beachten Sie folgende Informationen: Nutzungsbedingungen und Impressum & Datenschutzerklärung. Wir haben Cookies auf deinem Gerät platziert, um die Bedienung dieser Website zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist.