Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Guest JacktheRibber

Mikro SIM funktioniert nicht

Recommended Posts

Guest JacktheRibber

Moin zusammen!

Habe heute mein ersehntes Xperia S endlich erhalten und schlage mich nun mit den folgenden Symptomen rum.

Lege ich die SIM-Karte ein erscheint die Meldung:

"Die SIM-Karte wurde eingesetzt. Es erfolgt ein Neustart".

Nach dem Hochfahren allerdings Ernüchterung: "Keine SIM-Karte. Nur Notrufe".

Entferne ich nun darf ich beobachten ""Die SIM-Karte wurde entfernt. Es erfolgt ein Neustart". Update auf .73 beseitigte den Fehler nicht.

Die Karte selbst ist von O2 und per Schablone vorsichtig zurechtgeschnitten worden. Die goldene Kontakte sind nicht angeschnitten, 1mm Rand ist Minimum, reinpassen tut sie auch normal.

Ich weiß, dass aktuell bei vielen leider die Kristallkugel für perfekte Ferndiagnosen streikt, aber hat schon jemand die Erfahrung gemacht, dass selbst gemachte Mikro SIM trotz Sorgfalt zu Müll wurden, oder ebenfalls speziell dieses Xperia S Phänomen erlebt?

Gruß

JtR

Diesen Beitrag teilen


Link zum Beitrag
optimus~prime

Es ist kein spezielles Xperia Sympthom. Aber das hatten wir hier schon mal. Da kannst du gar nichts machen ausser bei deinem Anbieter eine neue MicroSim Karte bestellen und gut ist.

Diesen Beitrag teilen


Link zum Beitrag
PrimeDeluxe

Probier es paar mal.

Die Karte muss genau richtig sitzen.

Ich brauch auch ab und zu 3-4 versuche.

Diesen Beitrag teilen


Link zum Beitrag
optimus~prime

Probier es paar mal.

Die Karte muss genau richtig sitzen.

Ich brauch auch ab und zu 3-4 versuche.

Dann bin ich ne Ausnahme. Schablone ausgeschnitten, Karte ausgeschnitten, kurz gefeilt und dann ins Handy und fertig.

Diesen Beitrag teilen


Link zum Beitrag
Snited

also ich tippe auch entweder darauf, dass die karte nicht 100 prozentig mit den kontakten an der richtigen stelle sitzt und daher nicht funktioniert. es kommt nicht nur auf die größe an, sondern auch auf die position des kontaktfeldes auf der zerschnittenen karte. idealerweise mal mit einer echten micro sim vergleichen oder im internet.

außerdem kann es auch passieren, dass man beim schneiden die karte zu stark mechanisch belastet (biegen usw.) und sie dadurch geschrottet wird. da kann dann nur der provider mit ner neuen helfen.

Diesen Beitrag teilen


Link zum Beitrag
schickel007

Wie in einem anderen Thread geschrieben, hatte ich auch ein Problem mit der SIM.

Nur habe ich eine MicroSIM. Diese lief auch 6 Tage und plötzlich wurde sie nicht mehr erkannt, in anderen handys funktionierte die Karte. Da habe ich das Handy einfach getauscht. Vielleicht auch ein defekt? Einfach zum Händler und Handy tauschen.

Diesen Beitrag teilen


Link zum Beitrag
0wnedAgain

Ich weiß aus eigener Erfahrung, dass ich bei meiner Sim keine Probleme hatte ...und die war ohne Schablone per Augenmaß zugeschnitten. Habe die Karte für iPhones die bei mir in Reperatur kommen zum testen, ist eine von Aldi talk ... hatte bisher noch bei keinem iPhone Probleme damit ..

Sinnvoll wäre es, vielleicht besitzt ein Freund/Bekannter so eine Karte, eine "richtige" Micro SIM mal zu testen .. Du hast eh nur zwei Möglichkeiten im Prinzip, entweder liegts am Handy oder an der SIM. Damit solltest du das feststellen können ^^

Diesen Beitrag teilen


Link zum Beitrag
Guest JacktheRibber

Danke für die ganzen Antworten :)

Also ich konnte jemanden mit einem iPhone ausfindig machen und dessen Micro-SIM von der Telekom wurde sofort akzeptiert.

o2 schickt mir per Post kostenlos eine neue SIM-Karte zu, also hätte sich das Problem wohl erledigt.

Leider habe ich ein neues Problem :/

Aktuell verwende ich das Handy einfach so im Flugmodus. Heute hat es sich im Laufe des Tages bisher 3x einfach ausgeschaltet und war nur mit langem Power-Knopf und Volume + drücken wiederzubeleben..

Da mach ich glaub ich nicht mehr lange rum und schicke es zurück, 14 Tage Widerruf sei Dank.

Diesen Beitrag teilen


Link zum Beitrag
Guest JacktheRibber

Die (6.0.A.3).73

Als erstes dachte ich, dass es an dem Transport in der Hosentasche lag (ausversehen ausgeschaltet), aber da es ja nur noch per Tastenkombi hochfuhr und das Ganze dreimal passierte, ist Zufall recht unwahrscheinlich, oder?

Reproduzieren (z.B. langes Drücken des Power-Knopfes) konnte ich dieses Verhalten übrigens nicht.

Allerdings habe ich das letzte Mal um 12 Uhr neu hochfahren müssen, es ist also nun seit 6h "normal", dabei bin ich damit danach weiterhin gelaufen und gesessen.. nun liegt es auf dem Schreibtisch. Sehr komisch dieses Handy. :eusa_eh:

Diesen Beitrag teilen


Link zum Beitrag
Gast

Hi.

Wie ging eigentlich Deine Geschichte weiter mit dem Gerät?

Hast Du es umtauschen können oder was hast Du unternommen?

Diesen Beitrag teilen


Link zum Beitrag

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Bitte beachten Sie folgende Informationen: Nutzungsbedingungen und Impressum & Datenschutzerklärung. Wir haben Cookies auf deinem Gerät platziert, um die Bedienung dieser Website zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist.