Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Ruffy841

Sprachansage "Laden gestartet, Seite geladen" nervt

Recommended Posts

Ruffy841

Wenn ich über den Standart Browser ins Internet gehe kommt bei jedem Schritt eine total nervende Sprachansage "Laden gestartet, Seite geladen". Wie und wo kann ich das abschalten? Mit Chrome passiert diese Sprachausgabe nicht.

Diesen Beitrag teilen


Link zum Beitrag
InterGeek

Also ich hatte noch nie irgendwelche Sprachansagen. Das einzige was mir jetzt einfällt ist eine aktivierte Option unter Einstellungen -> Gerät -> Eingabehilfe. Schau bitte mal ob du dort ein akustisches Feedback eingeschaltet hast, andere Einstellungen geben in der Regel keine Sprachausgabe.

Diesen Beitrag teilen


Link zum Beitrag
ByteFax

Hallo Ruffy,

Schaue mal nach ob talkback eingeschaltet ist.

Das ist für blinde.

(siehe bild)

Gesendet von meinem SM-P605 mit Tapatalk

post-409555-14356929982082_thumb.jpg

Diesen Beitrag teilen


Link zum Beitrag
Ruffy841

Weder unter Eingabehilfe ist was aktiviert und das Talkback ist auch unter Anwenudungsmanager Deaktiviert....

Es kommt halt nur im Standart Browser "Seite wird geladen" und "Seite geladen" sonst kommt nirgentwie eine Meldung !

Diesen Beitrag teilen


Link zum Beitrag
InterGeek

Das kann ich irgendwie nicht nachvollziehen. Hast du irgendwas an dem Gerät verändert wie gerootet eine andere Firmware aufgespielt? Läuft evtl. eine App im Hintergrund?

Ich würde spontan wenn du eine Sicherung hast mal vorschlagen das Gerät auf Werkseinstellungen zurückzusetzen, dabei gehen aber alle Daten verloren.

Diesen Beitrag teilen


Link zum Beitrag
Ruffy841

Das Tablet am Freitag abend um 19 Uhr im MM gekauft und habe es nur angemacht, eingestellt und als ich ins I-net wollte mit dem Standart Browser kam diese Sch****...

Ich habe nix Gerootet oder an der Software verändert. Auch in anderen Foren gibts das Thema aber auch da nirgens eine Lösung. Dachte echt Ihr könnt mir weiter helfen weil das Nervt tierisch...

Diesen Beitrag teilen


Link zum Beitrag
InterGeek

Kann ja am Freitag mal ein Video machen und das hoch laden :banging:

Das wäre denke ich mal interessant. Du könntest wie gesagt versuchen das Gerät auf Werkseinstellungen zurückzusetzen, wenn irgendwas falsch eingestellt wurde sollte dies dann behoben sein. Alle Einstellungen gehen dabei aber verloren.

Diesen Beitrag teilen


Link zum Beitrag
poll09

Hallo

Es ist zwar schon eine Weile her, aber da das Problem nicht gelöst wurde möchte ich mein Senf dazugeben. :biggrin:

Bei der App "NoLEd" gab es ein ähnliches Problem.

Auf verschiedenen Geräten wurde nach der Installation beim durchblättern im Homescreen oder im Menü die Seitennummern vorgelesen.

Beseitigen konnte man es durch das deaktivieren der Dienste "Text in Sprache" unter Einstellungen/AppManager/alle.

Der eine musste nur den Samsung oder nur den Google Dienst deaktivieren, der andere mußte beide deaktivieren.

Gruß poll09

Diesen Beitrag teilen


Link zum Beitrag

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Bitte beachten Sie folgende Informationen: Nutzungsbedingungen und Impressum & Datenschutzerklärung. Wir haben Cookies auf deinem Gerät platziert, um die Bedienung dieser Website zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist.