Jump to content
Melde dich an, um diesem Inhalt zu folgen  
finfin16

Huawei Y300 ging gar nicht mehr an????

Recommended Posts

finfin16

Hallo, kennt jemand das gleiche Defekt: Eines Morgens holte ich mein Handy aufgeladen und er ging gar nicht mehr an. Alter April/2013. Der wird schon nicht seinen Geist aufgegeben haben? Ich dachte, vielleicht liegt es am Akku. Akku neu eingelegt. Es geht trotzdem nicht an. Nur das rote Licht leuchtet und drumherum fings kurz an, aber der Bildschirm selbst blieb schwarz. Gerade schloss ich mit meinem Laptop an, welch Wunder, Übertragung fand statt. Bilder könnte ich alle noch übertragen. Verbindung liegt vor??? Ich versuche die Technik zu verstehen...:-) Was kann man da tun? Euere Tipps sind willkommen:icon_wink

Diesen Beitrag teilen


Link zum Beitrag

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Bitte beachten Sie folgende Informationen: Nutzungsbedingungen und Impressum & Datenschutzerklärung. Wir haben Cookies auf deinem Gerät platziert, um die Bedienung dieser Website zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist.